<!DOCTYPE html><html class="page-html page-story top-menu--closed" data-evt="page-load" data-evt-typ="Screen View" data-evt-val='{"control_fields": {"mparticle": {"extra_keys": ["Category", "All Sub Sections", "Canonical Page Path", "Page Response Type", "Sub Section", "Sub Section 2", "Sub Section 3", "Meta Robots Tag", "Meta Description", "Division", "Metered Content Type", "MPID", "Session UUID", "Ad Blocker Enabled", "Device Type", "Entity", "Global Post ID", "Global Slug", "Original ID", "Originating Property", "Project Type", "Excerpt", "Modification Date", "Modification time of day", "Character Count", "Modification Timestamp", "Car Make", "Car Model"], "mp_native_event": true, "mp_custom_flags": ["Google.NonInteraction", "Google.Page"]}, "krux": {"extra_keys": ["Page Type", "View Type", "URL Parameters", "Alternate Headline"]}, "extra_keys": ["Main Category", "AdLight User", "Login Status", "MPID", "Paywall Whitelist", "Referral Details", "Article ID", "Article Title", "Authors", "Article Tags", "NLP Category", "NLP Entity", "NLP Topic", "Publish Date", "Publish Time of Day", "Wire Authors", "Wire Content", "Word Count", "Sponsor", "Publish Timestamp"]}}' data-page-type="story" lang="en-CA"><head> <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script> <title>KFLA Public Health extends heat warning | The Kingston Whig Standard</title> <meta charset="utf-8"/> <meta content="IE=edge" http-equiv="X-UA-Compatible"/> <meta content="width=device-width,minimum-scale=1,initial-scale=1" name="viewport"/> <meta content="Kingston, Frontenac and Lennox and Addington Public Health extended their heat warning for the region as Environment Canada forecasts humidex may reach upwards…" name="description"/> <meta content="" name="google-site-verification"/>  <meta content="2add45a2-8521-4c9d-ba22-6af97ab2c220" name="vf:container_id"/> <link crossorigin="" href="https://fonts.gstatic.com" rel="preconnect"/> <link href="https://www.youtube.com/iframe_api" rel="dns-prefetch"/> <link as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" rel="preload"/> <link as="script" href="https://js-sec.indexww.com/ht/p/184635-69700543969858.js" rel="preload"/> <link as="script" href="https://static.criteo.net/js/ld/publishertag.js" rel="preload"/> <link as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js" rel="preload"/> <link as="script" href="https://hb.districtm.io/prod/100549/all.postmedia.js" rel="preload"/> <link as="script" href="https://cdn.adsafeprotected.com/iasPET.1.js" rel="preload"/> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700%7CRoboto:400,700&amp;display=swap" rel="stylesheet"/> <style type="text/css">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</style> <style type="text/css">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</style> <style type="text/css">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</style> <noscript> <style>.lazyload {filter: blur(0);}</style> </noscript> <style type="text/css">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</style> <link href="https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning" rel="canonical"/> <link href="https://thewhig.prod.postmedia.digital/news/local-news/kfla-public-health-extends-heat-warning/wcm/2add45a2-8521-4c9d-ba22-6af97ab2c220/amp/" rel="amphtml"/> <link href="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/favicon.ico" rel="shortcut icon" type="image/x-icon"/> <link href="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/apple-touch-icons/iphone/icon.png" rel="apple-touch-icon"/> <link href="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/apple-touch-icons/iphone/icon.png" rel="apple-touch-icon-precomposed"/> <link href="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/apple-touch-icons/iphone/icon.png" rel="apple-touch-icon" sizes="120x120"/> <link href="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/apple-touch-icons/iphone/icon.png" rel="apple-touch-icon-precomposed" sizes="120x120"/> <link href="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/apple-touch-icons/ipad/icon.png" rel="apple-touch-icon" sizes="152x152"/> <link href="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/apple-touch-icons/ipad/icon.png" rel="apple-touch-icon-precomposed" sizes="152x152"/> <link href="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/apple-touch-icons/iphone-retina/icon.png" rel="apple-touch-icon" sizes="180x180"/> <link href="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/apple-touch-icons/iphone-retina/icon.png" rel="apple-touch-icon-precomposed" sizes="180x180"/> <link href="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/apple-touch-icons/ipad-retina/icon.png" rel="apple-touch-icon" sizes="167x167"/> <link href="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/apple-touch-icons/ipad-retina/icon.png" rel="apple-touch-icon-precomposed" sizes="167x167"/> <meta content="thewhig" property="og:site_name"/> <meta content="https://www.facebook.com/KingstonWhigStandard" property="article:publisher"/> <meta content="article" property="og:type"/>  <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://thewhig.com/news/local\u002Dnews/kfla\u002Dpublic\u002Dhealth\u002Dextends\u002Dheat\u002Dwarning",
    "mainEntityOfPage": "https://thewhig.com/news/local\u002Dnews/kfla\u002Dpublic\u002Dhealth\u002Dextends\u002Dheat\u002Dwarning",
    "headline": "KFL\u0026amp\u003BA Public Health extends heat warning",
    "datePublished": "Aug. 23, 2021, 5:49 p.m.",
    "dateModified": "Aug. 23, 2021, 5:49 p.m.",
    "description": "Kingston, Frontenac and Lennox and Addington Public Health extended their heat warning for the region as Environment Canada forecasts humidex may reach upwards…",
    "author": {
        "@type": "Person",
        "name": "The Whig\u002DStandard"
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Kingston Whig Standard",
        "logo": {
            "@type": "ImageObject",
            "url": "https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/identity/logo-identity-kin.svg"
        }
    }
    
    ,"image": {
        "@type": "ImageObject",
        "url": "https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/03/sp.0319-sb-arts-front.jpg",
        "height": "750",
        "width": "1000"
    }
    
}
</script> <meta content="KFL&amp;amp;A Public Health extends heat warning" property="og:title"/> <meta content="https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/03/sp.0319-sb-arts-front.jpg" property="og:image"/> <meta content="750" property="og:image:width"/> <meta content="1000" property="og:image:height"/> <meta content="KFL&amp;amp;A Public Health extends heat warning" name="twitter:title"/> <meta content="https://smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/03/sp.0319-sb-arts-front.jpg" name="twitter:image"/> <meta content="summary_large_image" name="twitter:card"/> <meta content="https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning?ia_markup=1" property="ia:markup_url"/> <script id="page-data" type="application/json">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</script> <link href="https://fem.prod.postmedia.digital/v40.2/fem.js" rel="modulepreload"/> <script>
    var modern_script_elem, legacy_script_elem, ytAdTargetingLoadEvent, script_onload
    window.ytVideoAdTargetingConfig = window.ytVideoAdTargetingConfig || {}
    if (typeof (Event) === 'function') {
        ytAdTargetingLoadEvent = new Event('yt_ad_targeting_load_event');
    } else {
        ytAdTargetingLoadEvent = document.createEvent('Event');
        ytAdTargetingLoadEvent.initEvent('yt_ad_targeting_load_event', false, false);
    }

    script_onload = function () {
        FrontEndModules.initPage(JSON.parse(document.getElementById('page-data').innerHTML));
        // get Video AdTargeting Config  and then dispatch `ias_data_load_event`
        FrontEndModules.getAdTargetingConfig(JSON.parse(document.getElementById('page-data').innerHTML))
        .then((result) => {
            window.ytVideoAdTargetingConfig = result;

            if (window.ytVideoAdTargetingConfig.adTargetingParams) {
                window.ytVideoAdTargetingConfig.adTargetingParams += encodeURIComponent('&cheetah=y'); // we need this extra flag for cheetah
            }
            window.dispatchEvent(ytAdTargetingLoadEvent);
        }).catch((error) => {
            console.error(error);
        });
    }

    var locSrc = 'https://fem.prod.postmedia.digital/v40.2/';

    legacy_script_elem = document.createElement('script')
    legacy_script_elem.async = true
    legacy_script_elem.noModule = true
    legacy_script_elem.onload = script_onload
    legacy_script_elem.src = locSrc + 'fem.legacy.js'
    document.head.appendChild(legacy_script_elem)

    modern_script_elem = document.createElement('script')
    modern_script_elem.async = true
    modern_script_elem.type = "module"
    modern_script_elem.onload = script_onload
    modern_script_elem.src = locSrc + 'fem.js'
    document.head.appendChild(modern_script_elem)
</script> </head> <body class="" data-django-static-root="https://dcs-static.prod.postmedia.digital/7.4.1/"> <a class="skip-to" href="#main-content">Skip to Content</a>  <div class="sticky--header"> <header class="header header--offset" data-scroll-component="" id="header"> <div class="row fluid"> <div class="header__left col-xs-2 col-sm-4"> <button aria-controls="sidebar" aria-expanded="false" aria-haspopup="true" aria-label="Open Main Menu" class="top-menu-button" data-header-menu-component="" type="button"> <span class="top-menu-button__wrapper"> <span aria-hidden="true" class="top-menu-button__icon"><span></span></span> <span class="top-menu-button__text hidden-small-down">Sections</span> </span> </button> <div class="top-menu-search hidden-small-down" data-header-search-component="" id="top-menu-search" role="search"> <button aria-controls="top-menu-search__form" aria-expanded="false" aria-haspopup="true" aria-label="Open Search Form" class="top-menu-search__button" type="button"> <span class="top-menu-button__wrapper"> <span aria-hidden="true"> <svg height="16" viewBox="0 0 32 32" with="16"> <path d="M 12 1 C 5.9418624 1 1 5.9418624 1 12 C 1 18.058138 5.9418624 23 12 23 C 14.250876 23 16.345333 22.314679 18.091797 21.146484 L 27.939453 30.994141 A 2.0002 2.0002 0 1 0 30.767578 28.166016 L 20.957031 18.355469 C 22.23773 16.557441 23 14.367054 23 12 C 23 5.9418624 18.058138 1 12 1 z M 12 3.8691406 C 16.507309 3.8691406 20.130859 7.4926906 20.130859 12 C 20.130859 16.507309 16.507309 20.130859 12 20.130859 C 7.4926906 20.130859 3.8691406 16.507309 3.8691406 12 C 3.8691406 7.4926906 7.4926906 3.8691406 12 3.8691406 z"></path> </svg> </span> <span class="top-menu-button__text hidden-small-down">Search</span> </span> </button> <form action="/search/" class="top-menu-search__form top-menu-search__form--hidden" id="top-menu-search__form" method="get"> <label class="visually-hidden" for="id_search_text">Search thewhig.com</label> <div class="search-form form__group"> <input class="form__control" id="id_search_text" name="search_text" placeholder="Search " required="" type="text" value=""/> <button class="button button--primary button--icon top-menu-search__form-submit" type="submit"> <span aria-hidden="true" class="button__icon"> <svg height="16" viewBox="0 0 32 32" with="16"> <path d="M 12 1 C 5.9418624 1 1 5.9418624 1 12 C 1 18.058138 5.9418624 23 12 23 C 14.250876 23 16.345333 22.314679 18.091797 21.146484 L 27.939453 30.994141 A 2.0002 2.0002 0 1 0 30.767578 28.166016 L 20.957031 18.355469 C 22.23773 16.557441 23 14.367054 23 12 C 23 5.9418624 18.058138 1 12 1 z M 12 3.8691406 C 16.507309 3.8691406 20.130859 7.4926906 20.130859 12 C 20.130859 16.507309 16.507309 20.130859 12 20.130859 C 7.4926906 20.130859 3.8691406 16.507309 3.8691406 12 C 3.8691406 7.4926906 7.4926906 3.8691406 12 3.8691406 z"></path> </svg> </span> <span class="button__text visually-hidden">Perform search</span> </button> </div> </form> </div> </div> <div class="header__center col-xs-8 col-sm-4"> <a class="header-logo" href="/" title="Link to Home page"> <svg aria-labelledby="kinLogo" class="header-logo-image logo-kin" role="img" viewBox="0 0 281.37 60.44" x="0" xmlns="http://www.w3.org/2000/svg" y="0"> <text id="kinLogo">The Kingston Whig Standard</text><style>.st0{fill-rule:evenodd;clip-rule:evenodd}</style><linearGradient gradientUnits="userSpaceOnUse" id="SVGID_1_" x1="-3.629" x2="-2.922" y1="117.163" y2="116.456"><stop offset="0" stop-color="#1eab4b"></stop><stop offset=".983" stop-color="#19361a"></stop></linearGradient><path d="M79.38 44.44c.23 6.26-3.72 9.86-8.96 9.86-6.97 0-10.53-7.67-10.53-14.76 0-6.66 4.5-14.05 10.45-14.05 1.68 0 3.09.55 3.99 1.17.82.59 1.13.47 2.23-.35h1.02l.35 7.63h-1.18c-.98-2.9-3.05-7.4-6.73-7.4-3.91 0-5.05 4.23-5.05 12.52 0 10.88 1.18 14.13 5.48 14.13 3.88 0 4.11-3.64 3.8-8.73H71.2v-1.22h10.34v1.18h-2.16M49.44 53.8v-1.18h2.7V27.49h-2.66v-1.17h9.94v1.17H56.8v25.13h2.66v1.18H49.44zm-11.35 0v-1.18h2.7V40.33h-8.26v12.29h2.7v1.18H25.21v-1.18h2.7V27.49h-2.43v-1.17h9.67v1.17h-2.62v11.55h8.26V27.49h-2.66v-1.17h9.94v1.17h-2.62v25.13h2.66v1.18H38.09zM25.07 27.39l-6.89 26.4h-.92L13.9 41l-3.26 12.8h-1L2.78 27.4H.79v-1h19.27v1h-1.89l-1.92 7.1 2.88 11.48L24 27.4h-2.02v-1h4.87v1h-1.78zm51.06.3c-.51.51-1.6.16-1.92.08.2.2 1.33 1.53 2.12 3.09l-.2-3.17zm-.82 16.67c0 .08.31 5.48-.75 7.52 2.59-1.57 2.23-7.52 2.23-7.52h-1.48zm-12.92-4.73c.04-3.76.47-5.83 2.11-9.79-2.03 2.08-3.6 6.34-3.6 9.79 0 4.38 1.49 8.53 3.91 11-1.64-3.88-2.46-6.74-2.42-11zm-7.83-12.18h-1.45v25.17h1.45V27.45zm-11.35 0h-1.45v25.17h1.45V27.45zm-12.87 0h-1.45v25.17h1.45V27.45zm-15.94-.06l1.3 5.28 1.41-5.28H14.4zm-1.95 0h-1.3l6.52 24.62.58-2.54-5.8-22.08zm-2.13 0H6.86l4.73 18.41 1.79-6.72-3.06-11.69zm-5.38 0H3.61l6.51 24.65.55-2.57-5.73-22.08zM270.29 54.03h-10.14v-1.17h2.54V27.73h-2.38v-1.17h9.98c8.38 0 11.08 6.89 11.08 13.78 0 6.84-3.05 13.69-11.08 13.69m-13.81.43c-4.03 0-5.52-2.7-5.52-7.01 0-6.15-1.64-7.52-4.85-7.52h-.82l-.04 12.92h2.82v1.17h-19.49v-1.17h2.66l-2.23-7.4h-6.54l-2.15 7.4h3.01l-.04 1.17h-6.85l-.04-1.17h2.62l7.79-26.58h1.13L236 52.85h4.61V27.73H238v-1.17h10.34c5.29 0 8.34 2.04 8.34 6.34 0 5.95-7.01 6.65-7.01 6.65s6.1 1.22 6.1 8.14c0 5.79.67 6.03 3.05 5.21l.31.9s-1.4.66-2.65.66zm-49.75-.43h-10.14v-1.17h2.54V27.73h-2.39v-1.17h9.98c8.38 0 11.08 6.89 11.08 13.78.01 6.84-3.05 13.69-11.07 13.69zm-13.94-26.3V54.5h-1.18l-13.93-25.76v24.11h3.05v1.17h-15.82v-1.17h2.62l-2.23-7.4h-6.54l-2.11 7.4h3.09l-.04 1.17h-6.85l-.04-1.17h2.54l7.75-26.58h1.18l8.06 26.58h4.07V27.73h-2.66v-1.17h8.1l9.67 17.89V27.73h-2.66v-1.17h6.77v1.17h-2.84zm-37.85 7.47c-.32-1.21-2.31-7.48-5.95-7.48h-.9v25.13h2.98v1.17h-10.45v-1.17h2.82V27.73h-.86c-3.64 0-5.63 6.26-5.95 7.48h-1.02l.55-8.65h19.25l.55 8.65h-1.02zm-19.37 11.31c0 4.73-3.2 8.03-8 7.99-1.7 0-3.62-.7-4.83-1.91l-1.73 1.5h-.88l.04-7.96h1.32c.49 3.09 2.36 7.4 6.08 7.4 3.16 0 5.73-1.95 5.73-5.28 0-8.45-13.18-4.13-13.21-14.63 0-4.17 2.43-7.68 6.88-7.68 2.05 0 4.28 1.15 4.69 1.15.52 0 1.01-.45 1.32-.8h.8l.28 7.4h-1.15c-.62-2.4-3.06-6.81-5.87-6.78-2.99 0-4.48 1.88-4.52 4.76 0 6.88 13 3.23 13 14.84h.05zm143.45-6.14c0-8.57-2.94-10.68-3.33-10.92 0 0 1.76 2.66 1.76 10.92 0 8.38-1.8 10.77-1.8 10.73.43-.27 3.37-2.27 3.37-10.68v-.05zm-8.69-12.68h-2.94l-.04 25.13h2.97c5.75 0 6.3-6.19 6.3-12.49.02-6.34-.34-12.64-6.29-12.64zm-5.21-.04h-1.44v25.17h1.44V27.65zm-13.77.31s1.45 1.1 1.45 4.93c0 3.29-.98 5.09-.98 5.09.23-.12 2.5-1.14 2.5-5.09 0-4.23-2.58-4.85-2.97-4.93zm-3.02-.27h-3.05l.04 11.15h2.27c3.05 0 4.31-1.29 4.31-5.95 0-3.71-.95-5.2-3.57-5.2zm5.05 19.96c0-4.82-2.11-5.99-2.39-6.14 0 0 .94 1.52.9 5.99 0 4.93 2.55 5.33 3.02 5.36 0 0-1.49-.83-1.53-5.21zm-10.33-20h-1.45v25.17h1.45V27.65zm-16.24 2.42l-.71 2.43 6.19 20.32h1.49l-6.97-22.75zm-1.14 4.23l-2.86 9.98h5.87l-3.01-9.98zm-10.21 6.03c0-8.57-2.93-10.69-3.33-10.92 0 0 1.76 2.66 1.76 10.92 0 8.38-1.8 10.76-1.8 10.73.43-.28 3.37-2.27 3.37-10.69v-.04zm-8.69-12.68h-2.94l-.04 25.13h2.97c5.76 0 6.3-6.19 6.3-12.49.01-6.34-.35-12.64-6.29-12.64zm-5.21-.04h-1.45v25.17h1.45V27.61zm-9.9 21.76l-11.83-21.76h-1.56l13.38 24.58v-2.82zm-28.54-19.33l-.62 2.47 6.15 20.28h1.45l-6.98-22.75zm-9.16-2.43l-2.12.04s1.45 1.25 2.39 3.13l-.27-3.17zm8.06 6.65l-2.86 9.98h5.87l-3.01-9.98zm-24.97-6.65l-.27 3.48c.78-1.88 2.23-3.33 2.39-3.48h-2.12zm8.85 0h-1.45v25.17h1.45V27.61zm-13.46.09c-.59.28-1.08.21-1.46.04-.21-.07-.45-.21-.66-.35-.14-.14-.21.07-.1.17 0 0 1.56 1.46 2.37 3.44l-.15-3.3zm-.04 14.22c-1.26-1.11-2.95-1.74-4.48-2.29-3.27-1.28-6.5-2.61-6.5-8.24-.14.42-.41 1.22-.41 2.26 0 4.69 3.09 6.01 6.25 7.19 1.53.59 3.2 1.18 4.52 2.16 1.29.97 2.23 2.33 2.54 4.66.1-.17.14-.24.14-.49-.01-2.54-.84-4.1-2.06-5.25zM121 49.25l.03 3.65 1.25-1.18c-.13-.18-.66-.94-1.28-2.47zM5.84 16.3v.42H3.2v6.11h-.55v-6.11H0v-.42h5.84M13.21 16.3v6.53h-.56v-3.1H7.94v3.1h-.55V16.3h.55v3.01h4.71V16.3h.56M19.38 16.3v.42h-3.3v2.61h3.22v.43h-3.22v2.65h3.38v.42h-3.93V16.3h3.85M29.42 16.3l-3.37 3.26 3.7 3.27h-.7l-3.69-3.27v3.27h-.55V16.3h.55v3.25l3.38-3.25h.68M31.01 16.3h.55v6.53h-.55zM40.21 16.3v6.53h-.46l-5.36-5.71v5.71h-.54V16.3h.46l5.36 5.7v-5.7h.54M48.44 16.77v.57c-.83-.44-1.67-.66-2.5-.66-.89 0-1.64.27-2.23.82-.6.55-.89 1.24-.89 2.06 0 .83.29 1.51.88 2.06.58.55 1.38.82 2.39.82.73 0 1.38-.13 1.94-.4v-1.77h-1.49v-.42h2.04v2.51c-.83.37-1.67.55-2.5.55-1.1 0-2.01-.32-2.74-.96-.73-.64-1.1-1.44-1.1-2.4 0-.95.36-1.75 1.08-2.38.73-.63 1.62-.95 2.72-.95.71-.01 1.52.18 2.4.55M53.97 16.62v.56c-.61-.33-1.14-.5-1.58-.5-.43 0-.78.12-1.07.36-.29.24-.43.54-.43.89 0 .25.08.48.25.68.17.2.52.4 1.06.58.54.19.93.34 1.17.47.25.13.45.31.63.54.17.24.26.54.26.92 0 .5-.2.93-.59 1.27-.4.34-.89.52-1.46.52-.59 0-1.19-.19-1.81-.57v-.59c.68.46 1.28.7 1.78.7.42 0 .77-.13 1.06-.38a1.206 1.206 0 00.16-1.68c-.18-.22-.54-.43-1.09-.62s-.94-.35-1.17-.47c-.24-.12-.43-.29-.6-.51-.16-.22-.25-.5-.25-.85 0-.48.2-.89.59-1.23.4-.34.88-.51 1.44-.51.57.01 1.12.15 1.65.42M61.26 16.3v.42h-2.64v6.11h-.56v-6.11h-2.64v-.42h5.84M65.47 16.21c1.04 0 1.93.32 2.65.97.72.65 1.09 1.44 1.09 2.38 0 .93-.36 1.72-1.09 2.37-.72.65-1.61.97-2.65.97-1.04 0-1.92-.32-2.64-.97-.73-.65-1.09-1.44-1.09-2.37 0-.93.36-1.73 1.09-2.38.72-.64 1.6-.97 2.64-.97m.02 6.23c.88 0 1.62-.28 2.22-.83.61-.56.91-1.24.91-2.05 0-.81-.3-1.49-.91-2.05-.61-.56-1.34-.83-2.22-.83-.88 0-1.63.28-2.24.83-.61.56-.92 1.24-.92 2.05 0 .81.31 1.49.92 2.05.61.55 1.36.83 2.24.83zM77.6 16.3v6.53h-.46l-5.36-5.71v5.71h-.55V16.3h.46l5.36 5.7v-5.7h.55"></path><path class="st0" d="M102.37 5.53c-.75.31-2.07.05-3.04.13.31-.32 2.14-.31 3.04-.13M105.14 7.12c-1.48.03-3.3-.76-5.43-.53 1.31-.36 4.14.01 5.43.53M99.33 15.98c.55-.02.14.92.26 1.32-.55.02-.14-.92-.26-1.32M101.97 15.98c.51-.03.25 1.14.13 1.32-.3-.18-.05-.92-.13-1.32M99.85 19.95c.44-.31 1.45-.05 2.12-.13-.44.3-1.45.04-2.12.13M99.59 21.14c-.39.49-1.51.26-2.25.4.5-.38 1.62-.15 2.25-.4M98.79 22.2H98c.03-.2.87-.53.79 0M94.03 22.73c-.07.37-.64.24-.93.4.13-.32.54-.36.93-.4M97.87 22.73c-.28.21-.7.27-1.19.27.23-.26.68-.29 1.19-.27M98.13 23.52c-.2.2-.58.21-.92.27-.11-.51.62-.17.92-.27M98.27 24.98c-1.19.46-2.77.39-3.97.53 1.35-.52 2.19-.28 3.97-.53M97.74 25.9c.73-.64 1.37 0 0 0M98 26.43c.23-.3 1.01-.05 1.46-.13-.23.3-1.01.05-1.46.13M98.79 27.23c.18-.3.92-.05 1.32-.13-.17.3-.91.04-1.32.13M96.55 27.49c.64-.65 2.17-.05.4 0h-.4M98.27 30.53c.61-.49 2.31-.27.79-.13-.42.04-.3.07-.79.13M101.71 30.27c-1.27.39-1.77-.15 0 0M101.71 31.06c-1.01.32-3.22.03-1.06 0 .41 0 .69.01 1.06 0M113.22 31.46c.1.61.45 2.11.79 2.91-.63-.6-.85-1.61-.79-2.91M99.59 31.99c.36-.31 1.28-.05 1.85-.13-.36.3-1.28.04-1.85.13M103.95 31.86c.42-.06.47.24.93.13-.03.19-1.09.31-.93-.13M101.84 32.65c-1.16.32-3.71.03-1.32 0 .44 0 .93.01 1.32 0M100.65 33.58c.06-.36 2.23-.11 1.72 0h-1.72M104.88 33.58c.18-.26 1.12-.16 1.32 0-.32.4-.8-.16-1.32 0M87.42 35.16c.36-.22.77.64 1.46.53-.5.36-1.16-.25-1.46-.53M88.48 35.16c.31-.3 1.19-.05 1.72-.13-.32.51-1.16.15-1.72.13M108.32 35.69c-2.91.14-6.4-.31-9.66-.27 2.83-.25 6.42-.04 9.66.27M108.85 39.66c-4.92-.18-10.99-.41-15.74.13 4.56-1.02 10.95-.72 15.74-.13M115.86 41.25c-1.91-.2-4.17-1.21-6.62-1.32 1.9-.3 4.79.68 6.62 1.32M110.7 40.46c-.69.34-2.67-.24-.93-.13.34.01.67.24.93.13M98.53 43.37h1.06v1.32h-.93v.79c.06.3.65.05.93.13-.21.47-.56.02-1.06.26v-2.5m.13 1.06h.79v-.93c-.73-.17-.89.25-.79.93zM90.72 44.29v.79c-.18-.04-.11-.33-.13-.53h-.4c-.69.77.99.87-.13 1.06-.3-.14-.05-.83-.13-1.19.16-.15.47-.15.79-.13M108.06 45.09c-.11.41.31 1.37-.4 1.19.29-.11.31-.49.27-.92-.43-.13-.33-.45-.66-.27.15-.09-.48.91-.13.92-.35-.01-.3-1.68.92-.92M108.32 45.09c.43-.08.61.09.93.13v1.19c-.42.06-.47-.24-.93-.13v-1.19m.13 1.06h.66v-.79c-.37.11-.34-.19-.66-.13v.92zM98 46.15c.45-.44.2.94.27 1.32-.33-.11-1.14.26-1.06-.26.29.31.51-.04.92 0-.08-.32.17-.97-.13-1.06M99.46 46.01c.4.2-.58.12-.79.13-.57 1.44 1.97 1.09-.13 1.19.09-.53-.13-.75-.13-1.19.18-.2.67-.11 1.05-.13M107 46.28c.49-.09.57.23 1.06.13v1.19c-.29.36.02-.99-.26-1.06h-.53c-.49.19.29 1.35-.26 1.19-.01-.48-.01-.97-.01-1.45M113.48 46.41h.53c.16.2.26 1.14 0 1.32-.06-.43.17-1.14-.26-1.19-.22.06-.22 1 0 1.06-.44.46-.22-.83-.27-1.19M99.59 49.19v1.19h-.66c.04-.18.33-.11.53-.13v-.92h-.66c-.23.31-.23.75-.13 1.06-.52.08-.16-.73-.26-1.06.21-.23.76-.12 1.18-.14M99.85 49.19h1.19c.09.53-.12.75-.13 1.19h-1.06v-1.19m.14 1.06h.79v-.93h-.79v.93zM107 49.45c.5.08.4.1 1.06.13v1.32h-.66c-.02.29.47.06.66.13v1.32c-.49.09-.57-.23-1.06-.13.03-1.08-.2-1.5 0-2.77m.13 1.19c.31 0 .39.23.79.13v-1.06c-.73-.15-.85.3-.79.93zm.13 1.46h.66c0-.35.05-.76-.13-.93h-.66c0 .35-.05.76.13.93zM108.45 49.98c-.14-.9 1.56.16.79.92-.14.14.02-.85-.13-1.06-.04-.05-.57-.04-.66.14M90.46 50.11c.43-.46.22.83.26 1.19-.15.11-.35.18-.66.13.02-.24.45-.08.53-.26-.08-.32.17-.96-.13-1.06M100.78 50.51c.39.14-.12 1.18.26 1.32-.14.3-.83.05-1.19.13v-1.32c.28-.08.87.17.93-.13m-.79 1.19h.79v-.93h-.79v.93zM97.21 50.64c.19.21.68.12 1.06.13-.34.35.08.7 0 1.19h-1.06v-1.32m.13 1.19H98v-.92h-.66v.92zM98.4 50.64h1.19v1.32H98.4v-1.32m.13 1.06c.17.18.57.13.93.13v-1.06c-.73-.1-1.08.16-.93.93zM92.71 51.17c-.47.11-.64.51-.53 1.19-.15.22-.24-.72-.27-1.06.16-.15.47-.15.8-.13M109.25 51.3v1.19c-.42-.02-1.01.13-.93-.4.17.13.49.13.66.26.3-.31.22-1.36-.53-1.06-.41-.18.77-.18.8.01M114.27 52.63c-.07.42.24.47.13.92-.42.11-.47-1.35.13-1.06-.33-.25-.4-.74-.4-1.32.4-.1.48.13.79.13v1.19c-.14.12-.34.18-.65.14m.53-.27c.02-.51.08-1.05-.4-1.06-.02.51-.07 1.05.4 1.06zM90.06 51.7c-.02-.29.47-.06.66-.13v1.32c-.21.01-.51-.06-.53.13-.43-.15.13-.38.4-.27v-1.06c-.17.01-.35.01-.53.01M93.24 53.29c-.74.64-1.38 0 0 0M91.92 54.88c-.25.2-.63.25-1.06.26-.08-.52.72-.15 1.06-.26M100.38 55.01c-.88.31-3.05.04-1.06 0 .35-.01.72 0 1.06 0M100.38 56.73c.1-.3.74-.05 1.06-.13-.25.44-.53.08-1.06.13M97.21 57.26c-1.37.53-3.36.43-5.03.66 1.64-.7 3.13-.43 5.03-.66M110.04 58.71c-6.26-.36-12.26-.78-18.52.13 5.22-1.33 13.02-.84 18.52-.13M90.59 58.84c-.84.31-1.83.46-2.78.66.69-.46 1.62-.67 2.78-.66M95.49 58.98c-1.04.42-3.13.45-4.76.66 1.48-.41 3.55-.71 4.76-.66"></path><path class="st0" d="M95.62 59.11c1.19-.48 3.5-.17 5.42-.27.2.07.01.14-.13.13-1.89-.08-3.51.11-5.29.14M90.46 59.64c-.93.44-1.76.18-2.65.66.1-.48 1.62-.67 2.65-.66M98.27 59.77c.4-.31 1.36-.05 1.98-.13-.4.3-1.36.05-1.98.13M100.52 59.77c.21-.33.92-.05 1.19 0-.29.41-.75-.12-1.19 0M100.38.11c-.17.23-.63.16-.66.53.13-.25 2.78-.48 1.98.4.24.02.28-.16.53-.13.06-.42-.36-.35-.4-.66-2.7-.32.16-.39.66.27.1.3.12.67.26.92 1.98.94 2.64 3.18 3.18 5.56-.52-.67-1.5-.89-2.38-1.19.6-.33 1.3.37 1.85.53-.4-2.98-1.93-5.43-5.29-5.03 1.23.37-.92.35-1.32.66.34.33 1.01-.13 1.45-.13-.23.43-1 .32-1.45.53.02.29.56.06.79.13-.16.15-1.24.52-1.85.66.57.34 1.23-.35 2.12-.13-.76.43-2.24.14-2.65.93.8.07 1.6-.51 2.65-.4.24.1-.08.14-.26.13-.81.38-2.22.16-2.65.93 1-.06 1.83-.7 3.57-.53.9.04-.15.21-.53.13-1.16.29-2.6.31-3.31 1.06.57.19 1.58-.78 2.65-.4-.3-.11-1.77.56-2.78.79.04.31-.02.51-.13.66.84-.17 1.25-.79 2.38-.66-1.04.33-2.07.66-2.78 1.32 1.99-1.38 7.91-1.32 9.92 0 .14.52.35.98.79 1.19.03 1.09-.51 1.61-.93 2.25v7.67c.55.24.71.87 1.32 1.06v.93c1.95 2.55 5.28 3.71 6.88 6.62h1.59c1.16 1.68 2.54 3.01 2.38 5.69.02.29.56.06.79.13-.45.17-.03.86.13 1.19-.25-.25-.33-.02-.66 0v.66c.02.29.33-.17.66 0 .14.44-.41.21-.66.26-.15.81.46.87 1.06.92.42.19-.65.19-.66 0-.32.31.2.25.13.66.2.2.58.21.93.27-.1.3-.74.05-1.06.13-.11-.6-.53-.89-.53-1.59-.3.1-.05.74-.13 1.06.43-.02.64.85.79.66.35.36.01 1.15-.13 1.46-1.52-.6-3.13-1.1-4.89-1.46.57-.39 1.32.17 1.85.26-.6-.42-1.31-.71-1.59-1.46.56 1.09 2.96 1.83 3.44.13-.39-.27.75-2.06.4-3.57.12 2.05-1.34 4.57-3.04 2.78.01-.62.24.09.4.13-.2-.32.42-.51.27-1.46-.56.02-.58.65-.4 1.06-.55-.03-1.06-.75-1.06-1.72.25-.06.33-.29.66-.27-.44.2-.43.56-.13.93.55-.19.31-.91.26-1.32-.02-.1-.85.11-.79.53-.65-1.23-.34-3.43.26-4.1.04.21-.13.23-.13.4.42-.25.08-.51.4-.93 1.49-.6 2 .78 2.64 1.46-.19-1.19-1.56-1.55-1.59-2.51-3.69-1.03-3.1 4.46-2.38 6.75-.32-.38-.46-.95-.53-1.59-.31 1.01-.04 2.6-.13 3.84.12.32.53.35.93.4-1.13.29-2.4-.42-3.57-.53-1.95.03-.11-.31.66 0 .24-.16-.29-.68-.4-.93-4.91-.44-8.44-.87-13.63-.53-.24.21-.09.79-.4.93.86.16 1.71-.27 2.25 0-3.45.41-6.99.44-10.32 1.19 1.57-.81 4.1-.66 6.08-1.06v-3.57c-.52 1.42-1.36 2.52-2.51 3.31.75.13 1.48-.9 1.85-1.59.5.12.17 1.06.27 1.59-1.82.16-2.78.46-4.63.66 0-.13.16-.1.26-.13 3.66-.51 5.35-3.96 4.63-7.67.79 1.73.29 3.28.4 5.56.02.02 1.04.06.66.4-.1.24-.14-.08-.13-.27-.51.02-.54.52-.53 1.06.22.43.72.15 1.06 0 .1-.71-.45-1.46-.66-2.25.59.47 1.26 2.06.4 2.78.6.25.18-.53.66-.4.09-.71-.15-1.08-.26-1.59.49.22.55.86.53 1.59.61-.89-.37-1.73-.53-2.65.25.65 1.77.08 2.78.26.59-.1.9.2.13.13H97.2c-.25.19-.88.01-1.06.27.39 1 4.66-.04 3.84.53-1.27.01-2.63-.07-3.57.26.02.58.92.51 1.19.53 4.5.3 8.98-.59 12.7.53v-.53c-.06-.42-.88-.09-1.06-.4-.37-.17 1.29.28 1.19-.4-.04-.37-1.75-.29-1.06-.53.27.03 1.24.44 1.32-.27-.4-.26-1.22-.1-1.59-.4.16-.07 1.34-.02 1.72.13.14-.13.27-.26.4-.4-.23-.26-.68-.29-1.19-.26-.35-.24.77-.1 1.06-.13-.01-.61-.52-.72-1.19-.66-.39-.2.88-.2.92 0 .62-.57-.13-.91-.92-.79 0-.41 1.4.27 1.85-.13-.26.13-.3.49-.53.66.08.27.28.43.4.66-.26-.5.86-1.98-.53-1.85-.4-.2.57-.12.79-.13.08-.65-.54-.61-1.06-.66.22-.35 1.26.12 1.32-.4-.11-.2-.33-.28-.66-.27 1.19-.04 1.06-1.41 2.25-1.45-2.43-3.3-5.79-5.68-10.58-6.62-1.35-.09.4-.15.53-.13 1.3.15 3.29 1.15 4.23 1.46-.12-.76-.8-.96-1.32-1.32.06-.21.42-.11.27-.53-.08-.67-.82-.68-1.06-1.19-3.25-.66-8.31-1.4-10.85 1.19-.24-.55.61-1.15 1.32-1.19-.1-3.56.5-7.82-1.19-9.79 1.52-2.37 1.52-6.25 4.37-7.28 0-.7.17-1.24.93-1.18m-3.7 7.01c.85-.12 1.79-.85 2.78-.4-1.17.02-2.21.58-3.04.53.28.28-.72.42-.79.79 2.85-1.4 8.54-1.27 10.85.13-1.86-2.51-6.56-2.51-9.8-1.05zm6.08 8.73h-.93v1.72c.79-.04 1.36.14 1.99.27v-1.85h-.66c-.08.4.17 1.14-.13 1.32-.37-.29.02-.94 0-1.32-.64-.07.04 1.19-.4 1.32-.33-.34-.08-1.22.13-1.46zm-4.49 1.98c.36-.21.87-.27 1.45-.27v-1.72h-.79c.05.29.42 1.41-.13 1.45-.13-.4.28-1.34-.26-1.32-.32.08.42 1.42-.26 1.46v-1.46c-.45.07-.45 1.81-.01 1.86zm7.93-8.86v-.4c-2.36-1.72-8.42-1.86-10.45.26.74-.05 1.2-1.09 1.98-.66-.88.27-1.8.49-1.98 1.45.45-.12.55-.6.93-.79 2.29-.71 6.42-.97 8.47 0 .3.14.72.97.93.53-.22-.84-1.24-.87-1.85-1.32.95.01 1.44.5 1.97.93zm-8.86.66c.59-.69 2.19-.37 2.78-1.06-.46.21-3.32-.14-2.78 1.06zm3.04-.79v6.75c0 .59-.33 1.73.4 1.98.48-1.77.26-4.92.26-7.01 0-.72.33-1.84-.4-2.12h-.27c.01.13.01.27.01.4zm3.18 0c-.3-.18-1.98-.59-2.38-.13 1.12.34 2.53.38 3.44.93.2-.83-.37-.88-1.06-.8zm1.32.66c-.14 1.57.17 3.09.13 4.63-.03 1.27-.65 3.2.4 4.1-.07-2.98.15-6.23-.13-9-.17-.01-.18-.17-.4-.13v.4zm-8.33 8.73c1.16-.43.12-3.06.66-4.1v3.7c.86-1.48-.23-5.49.27-7.14.14-.48.98-1.29 1.72-1.06 1.86.58-.13 6.34 1.06 7.94V9.24c-1.17.07-2.17.3-3.04.66-.08.58.17 1.5-.13 1.85V9.24h-.4c-.53 2.43-.28 6.34-.14 8.99zm4.63-9c.18 2.69-.35 6.08.27 8.33.8-2.44-1.22-8.26 1.59-8.07 2.67.18.49 6.12 1.59 8.47.2-2.98.1-5.41 0-8.2-1.23-.38-1.95-.56-3.45-.53zm.79 1.06c.4-.08 1.14.17 1.32-.13-.26-.39-1.19-.34-1.32.13zm-3.57.27c.67-.09.97.27 1.32-.13-.35.04-1.61-.13-1.32.13zm3.57.13c.48-.14 1.54.3 1.59-.26-.48.13-1.54-.31-1.59.26zm-3.97.4c.19.07.68-.16.66.13H98v3.97c.4.08 1.14-.17 1.32.13-.53.04-1.21-.07-1.32.4.37.27 1.23-.09 1.72-.13-.18-.49.15-.74-.13-1.19-.4-.08-1.14.17-1.32-.13h1.45v-.66c-.4-.08-1.14.17-1.32-.13.18-.3.92-.05 1.32-.13v-.79c-.49-.08-1.32.17-1.59-.13.66-.12.85 0 1.59-.13v-.79c-.24-.16-.77-.02-.93-.27.03-.41 1.09.21.93-.4-.56.08-1.57-.26-1.72.25zm5.69-.14c-.58.09-1.49-.17-1.85.13.57-.08 1.49.18 1.85-.13zm-1.85.53v.79c.45-.01.92-.04 1.06.26h-1.06v.79c.4.13 1.34-.28 1.32.27h-1.32v.79c.19.07.68-.15.66.13-.25.06-.8-.18-.66.27.03.81 1.54.13 1.99.53v-4.1c-.83-.06-1.14.38-1.99.27zm1.98 4.24c-.51-.29-1.17-.42-1.99-.4.07.64 1.67.45 1.99.4zm8.73 13.23c.25-.83 1-1.74.79-1.99-.92.46-1.28 2.14-1.19 3.18.54-.11.27-.75.4-1.19zm-.79 2.64c-.68.85-1.94 4.19-.13 4.37-1.68-1.02.45-3.59.13-4.37zm0 4.24c.29-.32.48-.75.4-1.46-.17-.34-.65.12-.66-.13.28-.65.83.06.92.4-.23-1.32.48-3.56-.4-4.23-.72.37.1.9.26 1.19-.51.97-1.8 3.09-.52 4.23zm.13.26c.25-.03.29.15.53.13-.04-.28.1-1.41-.13-1.06.13.57-.37.52-.4.93zm-16.93-.79c-.04.31-.35-.15-.53-.13-.37.66 1.11.41.53.13zm-2.51 0c.5.1.63-.16 1.06-.13-.08-.27.16-.87-.13-.93-.08.58-.72.61-.93 1.06zm25.4 2.38c-.05-.57.12-2.63-.13-2.12-.15.41-1.23 1.56-.13 1.59.11-.42-.11-.5-.27-.66.13-.18.22-.4.4-.53-.08.45.17 1.23-.13 1.45-.46.02-.62-.26-.93-.4-.11-.27.67-.26.26-.4-.24.29-.73.32-1.06.53.76.08 1.31.38 1.99.54zm-1.59-7.67c.22 0 .07-.37.27-.4.32.21.5.56.53 1.06-.33-.02-.55.07-.66.27.08.18.51.02.53.27-.37.13-.01.61.13.66h-.4c-.11.5.64.15.53.66-.17-.01-.18-.17-.4-.13-.17.66.41.56.4 1.06-.26.02-.61-.9-.66-.26-.41.32.15.08.13.26-.18.17-.4.08-.53-.13.68-.59.4-2.38-.13-2.91-.09.53.23 1.47-.27 1.59-.13-.35-.53-.44-.79-.66-.25 1.09.79 1.59.66 2.12-.39.03-.46-.94-.66-.66.44.57-.32.85-.53 1.19.1.03.15.11.13.26.53 0 .15-.9.79-.79.46.13.29 1.39.13 1.72 2.01 1.28 2.46-3.31 1.59-4.1.26-.09-.03-.74.26-.79-.04.48.25.64.27 1.06.31.51-.16-1.65-.53-1.32-.52-.8-.78-1.87-2.12-1.85-.37.22.02.68-.4.4-.02.33.07.55.26.66.02-.16-.02-.38.13-.4.19.71-.12.9.4.93-.33-.18-.42.52-.53.13-.13-.25.4-.44 0-.53-.13.41-.22-.29-.4-.26-.38.68.95 1.34 0 1.98.15-.16.15-.47.13-.79-.23.01-.41-.03-.53-.13-.07.91.38.73-.13 1.19.43-.03.96.53.93.53-.04-.97-.07-1.93.92-1.85-.19-.39-.35-.79-.26-1.46-.2-.02-.49.05-.53-.13.19.07.68-.15.66.13.02.22-.07 1.2.13.79.07-.19-.15-.68.13-.66.91-.07.25 1.53.42 1.29zm1.85 3.57c.02-.15.21-.14.4-.13.01-.4-.12-.67-.4-.79-.12.1-.28.83 0 .92zm-2.25-4.63c.05.34.07.73.26.93 0-.41.39-.94-.26-.93zm1.06 1.45c-.27-.04-.12-.49-.4-.53-.18.17-.23.79.13.79.01-.17.24-.11.27-.26zm-1.19 1.33c.14-.54-.01-.78.13-1.46h-.66c-.1.29-.28.52-.26.93.55-.12.52.35.79.53zm-1.19-.14h-.53c-.04.31.02.51.13.66h.4v-.66z"></path><path class="st0" d="M95.09 29.48c1.12.3 2.04.01 2.91 0 .49.08 1.32-.17 1.59.13-1.42-.05-2.59.14-3.84.26 0 .26.36.17.26.53.85-.03 1.27-.02 1.59 0 1.09.07-.51.18-1.46.27-.18.13-.26.35-.4.53.4-.06 5.58-.22 2.51 0-.78.19-1.79.15-2.65.27v.4c.35.13 1.03.13 1.59.13.73 0 2.18-.4 1.85 0h-.79c-.84.18-1.85.18-2.78.26.14-.55-.28-.9 0-1.19-1.04.37.14 1.62.13 2.25-.44-.49-.75-1.1-.79-1.98.2-.28.48-.49.66-.79.02-.42-.34-.45-.66-.53.2-1.62-.66-3.18-1.98-3.7.26.71 1.1.84 1.19 1.72-.31-.55-1.64-1.42-1.32-1.72-.31-.18-.59-.38-1.06-.4.11.2.43.19.66.26-.47.33-1.22-.18-1.99 0 4.85.11 3.77 8.24.13 8.87 2.48-1.25 4.1-5.37 1.98-7.94-1.09-.85-2.68-.68-3.83 0-1.6 1.23-2.89 4.18-1.72 6.61-.25-.15-.28-.51-.53-.66-.08.57.43.54.4 1.06.4-.51.83.83 1.59.79-.69.03-1.49-.58-1.85-1.06-.31.71-.04 1.98-.13 2.91.19.22.74-.31 1.32-.13-.55.2-.98.52-1.72.53.4-.27.14-.98 0-1.46-.41-.06-.59.11-.53.53-.29-.05-.1-.7 0-.79.31-.04.51.02.66.13v-1.85c-.48.8-1.23 1.89-.79 3.18.49.14.38-.33.79-.27.18.33-.52.42-.13.53-2.09.59-6.97 2.5-3.57 5.16.41.04-.34-.38.13-.4-.24-.15-.6-.19-.66-.53-.02-.37.82.11.79-.27-.07-.37-1.07.19-.79-.53.33-.33.3.38.79.26.26-.05-.22-.38.4-.26-.16-.19-.45-.25-.79-.26.01-.73.8-.5 1.19-.27.06-.18.06-.35.66-.27-.35-.4-.8-.19-1.19 0 .15-.86.98-.33 1.59-.26.19-.19.1-.42-.26-.4.1-.46.66-.45 1.06-.26.02.29-.47.06-.66.13.38.37 1.01-.13 1.46-.13-.08-.27-.67-.04-.53-.53.31 0 .39-.23.79-.13-.55.36-.01.64.53.4-.06-.16-.17-.27-.4-.26.45-.11 1.08-.06 1.85-.13-.2-.59-.82-.04-1.19 0 0-.44.61-.27.79-.53.49-.05.35.54.93.4.31-.04-.15-.36-.26-.4.38-.43 1.44-.3 1.85 0 .35.04.44-.18.4-.53 1.08-.17 1.31 0 2.12.26-3.24.81-8.18 1.08-10.06 3.7 1.99-1.71 5.2-2.62 8.2-2.91-.38.23-.93.3-1.45.4.02.38-.07.87.13 1.06 1.31-.19 2.43-.56 3.84-.66.3-.1.05-.74.13-1.06-.74.09-1.32.35-2.25.27-.43-.15.36-.15.53-.13 3.34-.85 7.76-.62 11.91-.66h.53c.95.07-.29.2-.66.13-.18.04-.11.33-.13.53.14-.54-1.3-.64-2.25-.53-.24.16-.1.69-.27.93.72.21 1.69.41 2.25.26.69-.18-.32-.26.26 0 .48.22 1.42-.16 2.12 0 .28-.29.29-1.43-.53-1.06 1.47-.47 3.63.31 5.16.4v.93c.32.43 1.15.34 1.72.53.56-.78-.24-1.34-1.06-1.19 1.88-.16 3.83.76 5.42 1.32-.11.39-.43-.08-.66 0v.79c.13.22.56.14.79.27.39-.19-.17-.52 0-.93 1.01.05 1.29.83 2.12 1.06-.07-.46-1.03-.72-.79-1.06.33.32.9.26 1.32 0 .24.07.51.85-.13.66.07.32.86-.06.79.4.06.41-.28.42-.66.4-.06.37.72-.1.66.27.04.35-.18.43-.53.4.02.11.13.13.13.26 2.44-1.26-1.02-3.64-2.65-3.83 1.49.01 3.03 1.11 3.84 2.25-.24-1.17-1.14-1.68-1.99-2.25.99-.06 1.66 1.34 2.38 1.98.04.32-.66.96 0 1.06-.71.35-1.05 1.06-1.72 1.46.07 1.26 0 2.38-1.19 2.38.2 4.34.29 8.15.53 12.57-.33-.11-.52-.36-.92-.4.04-.18.33-.11.53-.13-.07-4.24-.27-8.51-.4-12.57-.17-.37-.71-.26-1.06-.13.94.14-.59.61.4.66-.02.15-.24.11-.4.13-.09.36.27.25.4.4-.03.19-.4.05-.4.26.02.16.24.11.4.13-.13.18-.45.17-.53.4-.05.32.6-.07.39.4h-.39c0 .93.49 1.51 0 1.98.04.18.33.11.53.13-.03.23-.23.3-.53.27.02.15.24.11.39.13.21.47-.45.08-.39.4.02.16.24.11.39.13-.94.33.5.67-.53.79.04.18.33.11.53.13.04.35-.27.34-.53.39.03.23.23.3.53.27-.04.18-.33.11-.53.13-.2.56.73-.03.53.53-.21.01-.5-.06-.53.13.02.15.24.11.4.13-.39.06-.65.69.13.53-.16.14-.94.41-.13.4-.26.18-.51.37-.4.93.12.45.3.01.53.26-.04.18-.33.11-.53.13.04.48.18.84-.13 1.19-.02.29.47.06.66.13.14.45-.41.21-.66.26-.14.44.41.21.66.26-.11.2-.42.19-.66.27-.05.26.03.41.27.4-.11.2-.43.19-.66.26.51-.5.17-1.86.27-2.78-.64-.72-2.09-.65-3.04-1.06-.39 1.1.05 2.42-.13 3.18.16.19.45.25.79.26-2.34-.31-5-.58-7.81-.79-4.82-.37-9.92-.11-14.42 0 .16-.09.97-.55.93 0 .54-.11-.07-.55.26-.79-.45.04-.76.21-1.32.13.38-.33 1.27-.14 1.72-.4-.11-.6.06-1.45 0-2.38-1.8.27-3.82.33-5.16 1.06-.02.29.47.06.66.13.37.25-.87 0-.66.53 1.52.24 2.57-.54 4.1-.53-1.21.77-3.36.2-3.97 1.32.07.18.75-.12.93-.26.27.28 1.47-.34 1.32 0-.8.13-1.39.46-2.25.53v.4c.78.02 1.91-.5 2.91-.4-.96.51-2.33.31-2.91.92.95.03 2.82-.35 3.7-.13-2.13.79-3.92.53-6.09.79.23-.61 1.66-.43 2.25-.26.3-.14-.33-.46-.66-.4.02-.15.24-.11.4-.13.09-4.86-.2-8.77-.27-13.49h.4c-.29-.64-1.41-.59-1.85-.13.29.15.48.4.79.53-.08.11-.79.34-.13.4-.1.12-.24.2-.4.26.02.16.24.11.4.13-.51.36.35.64-.4.66-.09.36.27.26.4.4-.03.19-.39.05-.4.26.02.16.24.11.4.13.11.21-.5.1-.4.4.02.04.39.21.4.13 0-.02-.91.74 0 .53-.02.15-.24.11-.4.13-.06.28.19.25.4.26-.4.26-.34.59-.4.93.02.16.24.11.4.13-.74.43.31.34-.4.79-.05.32.6-.07.4.4h-.4c.02.15.24.11.4.13.13.48-.59.11-.53.53.02.16.24.11.4.13-.03.19-.4.05-.4.27-.13.4.29.23.53.26.06.37-.49.13-.53.4.04.18.33.11.53.13-.04.27-.49.12-.53.4.04.18.33.11.53.13-.04.27-.59.03-.53.4.04.18.33.11.53.13-.04.27-.49.12-.53.4.04.18.33.11.53.13-.04.27-.49.12-.53.4.67.3.35.08 0 .53.04.18.33.11.53.13.06.37-.49.12-.53.4 1.18.14-.67.48.4.66-.03.19-.4.05-.4.26-.13.4.29.23.53.26-.11.2-.33.28-.66.27-.02.29.47.06.66.13-1 .53.05.72-1.06 1.06-.07.42.29.51 0 .79.46-.24.98-.43 1.72-.4-.82.46-1.96.6-2.78 1.06-.32-.29.57-.48.93-.53v-.53c-.52.1-1.09.14-1.06.79-.7-.13-2.2-.38-2.38.4.29-.12 1.68-.34 2.25-.26-.26.4-.76.57-1.32.66.06-.16.17-.27.4-.26-.2-.41-.81-.13-1.06.13-.02.51.11.05.4.13-.63.32-.81 1.71-1.59 1.46.04-.18.33-.11.53-.13-.4-.44.25-.63.4-.93.06-.42-.24-.47-.13-.93-.09-.36.27-.26.4-.4.04-4.24.44-8.12.4-12.44.04-.31-.38-.15-.4-.4.11-.7.01-1.91 0-2.51-3.1-1.1-.86-4.49 1.59-5.03 0-.96.19-1.75.27-2.65.33.27 1.04.06.93-.53-.01-.17-.79-.01-.66.4-.36-2.02.99-3.28 1.46-5.16.17-.16.21-.05.4 0 .44-2.31 3.08-5.22 5.03-6.48 0 .26-.36.17-.26.53.5-.11.64-.6 1.32-.53-.59.73-1.96.69-2.51 1.46 1.3-.31 3.23-1.25 4.89-1.46-1.89.84-4.31 1.16-5.82 2.38.08.28.5-.19.79-.13-.45.61-1.56.56-1.72 1.46.76-.78 2.25-.84 3.18-1.46.31 0-.05.36-.27.27.96.48 1.88-.24 2.91-.13-.31.22-.8.26-1.19.4 1.22.52 3.18-.17 4.37-.26-.04.34-1.84.57-2.65.66-.34.04-.63-.03-.93 0 .52 1.04 2.44-.01 3.71.13-1.01.43-2.06.47-3.18.53.07.2.2.33.27.53.58-.03 1.02-.21 1.72-.13-.32.25-.86.29-1.46.27-.02.24.16.28.13.53.62.27 2.47-.53 3.57-.13-.6-.22-2.22.53-3.57.4.78.99 2.36.19 3.44.27h1.85c-.31.3-1.19.05-1.72.13-.9.43-2.83-.17-3.33.65m-10.32 4.76c.58-.08.86-.47 1.06-.93-.25-.13-.44.4-.53 0 .12-.23.49-.22.53-.53-.08-.18-.51-.02-.53-.26.1-.1.45-.82 0-.66-.07 1.34-.3 1.27-.53 2.38zm.93-2.52c.05-.17.17-.27.4-.26-.02-.2.05-.49-.13-.53-.15.13-.66.57-.27.79zm.39.93c-.08-.27.16-.87-.13-.93-.18.18-.25.93.13.93zm-1.45 3.18c.06-.25.28-.33.27-.66-.4-.16-.57.55-.27.66zm6.61 1.72c.35-.09.83-.06 1.06-.27-.09-.05-1.05-.17-1.06.27zm-7.01 3.97c-.08-.32.17-.96-.13-1.06-.42.15-.53.61-.92.79.16.24.02.77.26.93.22-.27.35-.62.79-.66zm-1.19.92c-.03-.25.09-1.31-.13-.92-.02.59.06 1.18.13 1.32.66-.62 1.79-1.47 2.78-1.32-.59.34-1.95.61-1.98 1.06 2.16-.93 5.7-2.32 9-2.12-2.08.13-3.89.52-5.56 1.06 1.91.44 3.85-.39 5.82-.66.17-.33-.29-.64 0-.66 2.35-.29 4.9-.6 7.81-.26-1.77 0-3.57-.04-5.03.26.58.74 1.86.21 3.04.13 1.52-.1 3.5.48 3.97-.4-.58-.09-1.5.17-1.86-.13 2.68.01 5.52-.14 7.54.53-1.18.32-2.32-.73-3.04 0 2.3.36 4.03.98 6.22.66.16-.6-.89.01-.93-.4 1.35.02 2.49.24 3.31.79-.4-.13-.23.29-.27.53 1.2.21 2.31 1.22 3.7.79-.85-.6-2.15-.76-3.04-1.32 1.88.24 3.52 1.42 4.5 2.12-.61-1.07-1.97-1.39-2.91-2.12 1.34.29 2.14 1.12 3.04 1.85-1.14-1.98-3.95-2.9-6.62-3.44-7.84-1.58-19.11-1.08-25.8.66.18-.22.75-.04.92-.26-.06-.62.26-.85-.13-1.19-.25.23-.85.12-1.06.4-.03.51 0 .98.13 1.32-1.39.35-2.41 1.09-3.55 1.72zm.53.26c-.35.22-.14.35-.4.79 1.26.37 1.81-.66 2.51-.4-.34.01-.51.19-.53.53.1.03.15.11.13.26.45-.13.96-.19 1.06-.66-.53-.29-.56-.65-.53-1.19-1.04-.07-1.63 1.01-2.38.79.15.02.35-.04.14-.12zm19.18-1.85c.71-.3 2.04-.01 2.38 0-.23-.45-2.13-.4-2.38 0zm2.12.53c-.16-.64-1.86-.8-1.98 0 .31-.09 1.18-.31 1.45 0h-1.19c-.13.48.59.11.53.53-.23.03-.66-.13-.53.26.15.02.38-.02.4.13-.57.1-.35.48 0 .66h-.4c-.12.42.44.18.4.53-.21.01-.46-.02-.4.27.15.02.38-.02.4.13-.35-.04-.43.18-.4.53.15.02.38-.02.4.13-.21.01-.46-.02-.4.26 0 .22.37.07.4.27-.74-.09-.27.49 0 .53-.23-.01-.41.03-.53.13.12.39.12.41 0 .79.08.19.51.02.53.27-.35-.04-.57.05-.53.39.2.02.49-.05.53.13-.35-.04-.57.05-.53.4.2.02.49-.05.53.13-.24.03-.66-.13-.53.27-.21.52.57.05.53.4h-.53c-.13.48.6.11.53.53-.24.03-.66-.13-.53.27.24.03.66-.13.53.26-.24.03-.66-.13-.53.26-.09.36.62-.09.53.26h-.66c-.16.56.56.24.66.53-.09.26-.79-.08-.66.4.19.07.68-.15.66.13-.34.02-.68.02-.66.4.15.02.37-.02.4.13-.21.01-.46-.02-.4.27.03.27.58.03.53.4-.23.03-.66-.13-.53.27.19.07.68-.16.66.13-.23.12-.71 0-.66.4.41.31.05.08 0 .53.2.02.49-.05.53.13-.25.05-.57.05-.53.4.19.07.68-.16.66.13-.34.01-.68.02-.66.4.38.37 1.59-.09 1.98.27 0-4.55-.54-9.25-.27-13.63.21 3.02.27 6.7.4 9.39v1.46c.24.32.09-.87.13-1.19-.08-3.18.17-6.7-.13-9.66 2.32-.12 3.92.49 5.82.79 0-.31-.23-.39-.13-.79-2.07.04-3.49-.57-5.42-.66-.19.16-.06.64-.4.65zm13.63-.26c.04.4-.15 1.03.26 1.06-.04-.4.15-1.03-.26-1.06zm-.8.26v-.93c-.34-.05-.4-.39-.79-.4-.11.83.17 1.25.79 1.33zm-28.18-2.64c-.76-.14-1 .23-1.59.27.08.32-.17.96.13 1.06.26-.31.88-.27 1.46-.27v-1.06zm22.89-.14v1.06c.58.04 1.02.21 1.72.13V39c-.68-.03-1.06-.35-1.72-.4zm1.85.4v1.06c.45.12.95.2 1.32.4V39.4c-.53-.04-.89-.25-1.32-.4zm3.71 1.59c.04.4-.15 1.03.27 1.06-.05-.4.14-1.03-.27-1.06zm-4.76 3.17c-.07 1.31 1.7.77 2.12 1.59.24 3.04-.56 6.3.26 8.73.02-2.66-.01-6.43 0-9.52-.92-.15-1.35-.77-2.38-.8zm-.4-1.06c-.01 2.44 0 4.85.26 7.01.34-.98 1.32.18 1.98.13.26-1.21.16-3.72-.13-4.37.33 2.2-1.21.4-.26-.4-.64-.02-.87-.46-1.46-.53-.09.57.17 1.49-.13 1.85.04-1.08-.1-2.7.13-3.18.5.86 2.22.52 2.65 1.45-.09 1.67 0 3.6 0 5.69 0 1.38-.32 3.02.4 3.84-.1-3.5.14-6.56-.13-9.92-1.02-.59-2.67-.58-3.31-1.57zm-2.38 13.76c.85-.38 2.04-.28 2.78.13-.16-1.09-2.47-1.01-2.78-.13zm.79.14c.63-.1 1.27.49 1.72.13-.2-.33-1.36-.4-1.72-.13zm-15.74-1.46c-.21-4.55-.37-8.42-.4-13.23-.09-.18-1.06-.57-1.06 0-.09.36.62-.09.53.26h-.53c-.21.47.45.08.4.4-.29-.02-.42.11-.4.4.16.02.38-.02.4.13-.21.01-.46-.02-.4.27 0 .22.37.07.4.26-.21.01-.46-.02-.4.26 0 .22.37.07.4.26-.62-.14-.38.46-.13.53-.29-.02-.42.11-.4.4.2.02.49-.05.53.13-.34-.04-.57.05-.53.4.2.02.49-.05.53.13-.23-.01-.41.03-.53.13.31.52.07.16 0 .79.2.02.49-.05.53.13-.34-.04-.57.05-.53.39.16.02.37-.02.4.13-.6.06-.48.93 0 1.06-.64.13-.5 1.37 0 1.59-.3-.04-.5.03-.53.26.56.18-.39.64.4.79-.21.01-.46-.02-.4.26 0 .22.37.08.4.27-.12.14-.49.04-.4.4.2.02.49-.05.53.13-.25-.03-.29.15-.53.13.21.52.15.84 0 1.32.2.02.49-.05.53.13-.25.06-.57.05-.53.4.2.02.49-.05.53.13-.25.05-.57.05-.53.4-.09.36.62-.1.53.26-.6-.12-.61.22-.26.4-.42-.06-1.04.36-.79.53-.02-.22.82-.22.79 0-.44 0-.88 0-.79.53.75-.13 1.63-.13 2.25-.4-.25-.02-.44-.09-.53-.26.35-.16.78.25.79 0-.39-.36-1.07-.43-1.59-.66.57-.06.74.26 1.32.16zm-10.85 2.12c.35.3 1.42-.51 1.19-.79-.28.37-1.07.25-1.19.79zm4.5-19.45c.03.14.98.11.93-.27-.31.1-1.04-.23-.93.27zm7.27-.13v1.06h2.25c.08-.32-.17-.96.13-1.06.02.38-.07.86.13 1.06.53-.22 1.4-.1 2.11-.13.02-.38-.07-.86.13-1.06-1.68-.06-3.19.05-4.75.13zm-2.38.26V39c.61-.22 1.65-.02 2.25-.27-.08-.32.17-.96-.13-1.06-.45.35-1.64-.05-2.12.27zm12.04.8c.85-.03 1.12.22 2.12.27v-.93c-.69-.15-1.31-.36-2.12-.4v1.06zm2.25.26c.75-.04 1.18.23 1.99.13v-.93c-.81.1-1.24-.17-1.99-.13V39zm-3.04 1.19c-.66.09-1.67-.17-2.12.13.56-.02 1.84.49 2.12-.13zm-11.78.4c.4.08 1.14-.17 1.32.13-.58-.01-1.2-.05-1.46.26.59-.03 2.08.25 2.51-.13-.44-.14-1.17-.22-.4-.53-.68-.03-1.99.02-1.97.27zm5.69 0c-1.29.05-2.96-.06-3.31.79 2.41-.06 4.75-.29 6.88-.27-.51-.8-2.23-.58-3.57-.52zm-13.23 1.59c.86-.07-.19.21.27.4.58-.79 2.1.46 2.25-.4-.86-.08-1.45.02-1.98-.13.41.22.64-.49.4-.13-.43-.03-.81-.01-.94.26zm2.52.39c1-.16 1.96-.45 3.04-.66.64-.12 1.69.09 1.85-.66-1.13.14-4.03.12-4.89 1.32zm22.49-.66c.97-.22 2.31-.26 2.38.79 1.04.15 1.8.58 2.78.79-.3-1.09-1.93-1.32-2.91-1.32.43-.56-.72-.45-.92-.79.2-.02.49.05.53-.13-.62-.09-1.24.39-1.86.66zm-17.47-.39c.69-.29 1.45.14 1.99-.13-.58-.14-1.61-.3-1.99.13zm-4.89.39c-.29-.07-1.09-.32-1.32 0 .46-.1.99.4 1.32 0zm7.14 10.45c.13-2.55.25-7.27 0-10.45h-.4c.11 3.29.15 6.98.4 10.45zm.4-10.32c.11 3.19-.42 7.71.27 10.32V42.17c1.81.09 3.97-.18 5.56.13.17 3.31-.34 7.26.27 10.05.4-3.45.02-6.48.13-10.45-2.2-.06-4.17.09-6.23.14zm14.95.27c.67-.11 1.36-.23 1.85.13-.07-.74-1.61-.65-1.85-.13zm-5.82 13.23c.02.38.91-.11.93.27-.27.08-.87-.16-.93.13 1.32.09 3.4.33 5.03.53.67-.57.55-1.92.53-3.17-1.36-.4-3.3-.22-4.5-.79 1.43-.02 2.65.17 3.84.4-.09-3.37-.19-6.28 0-9.92.17 1.81.13 4.05.13 6.35 0 1.33-.33 2.9.4 3.7.02-3.37-.03-7.23 0-10.19-1.69-.38-3.51-.63-5.42-.79.17 3.39-.34 7.44.26 10.32.33-3.43.04-7.15 0-10.05 1.63.04 3.09.26 4.37.66-1.69.14-2.76-.33-4.1-.53v.66c1.15.35 2.83.17 3.84.66-.19 2.66.4 5.33-.13 7.54-.09-.93.18-2.2-.13-2.91-.2.44.05.83-.13 1.06h-.93v-1.19c-.62-.13.02.99-.4 1.06v-1.06h-.79c-.07.55-.01.98.4 1.06-.82.25-.45-.7-.53-1.19-.44-.01-.66-.22-1.19-.13v1.06c.34.05.72.07.93.27-.7.01-.16.07 0 .26-.35 0-.76.05-.93-.13v1.06c.3.09 1.03-.24.93.26-.42.06-.47-.24-.93-.13V52c.27.08.87-.17.93.13-.87-.08-1.23.36-1.72.66-.16.56.56.24.66.53-.24.03-.66-.13-.53.26.05.3.72-.02.66.4-.25-.25-.24.08-.66 0-.09.53.78.1.66.66-.37.11-.34-.19-.66-.13-.08.23.16.78-.13.79-.61-.35-1.61-.29-2.38-.13.2-1.24-.02-1.31.13-2.65-2.31.2-5.47-.44-7.14.4-.13.62.99-.03 1.06.4-.33.11-1.14-.26-1.06.26 1.47.31 2.78-.06 3.84.13-1.06.44-3.3-.3-3.84.66.67.23 1.72-.2 2.51.13-.8.22-2.23-.2-2.51.53.89.42 1.67-.28 2.51.13-.36.21-1.91-.1-2.38.4 2.1.31 4.32.3 6.48.27-.03-.38-.02-.72.4-.66-.01.33-.25.41 0 .66.74-.07 1.63.39 2.25 0-.69-.43-1.6.01-2.25-.27.79-.33 1.63-.17 2.38.13.05-.31.56-.84.93-.4-.28.04-.83-.2-.69.25zm-13.89-9.92c-.5-.11-.17.62-.27.92h.53c-.09-.3.24-1.03-.26-.92zm-1.46-1.33c-.13 1.4-.43 3.31.13 4.37-.66-1.04.4-1.8.4-1.72 0 .11-.52-.12-.53-.13-.19-.31-.09-.98.26-1.19h.53c-.07.19.15.68-.13.66-.02-.2.05-.49-.13-.53-.41.07-.46.51-.4 1.06.9-.27.4.37 1.19.13-.12.13-.37 1.15.13 1.06.64.07 0-1.23.26-1.19.3.18.05.92.13 1.32-.42-.06-.47.24-.93.13-.03-.25.09-1.31-.13-.92-.08.32.17.96-.13 1.06-.16.02-.38-.02-.4.13.99-.11 2.13-.08 2.65-.66-.34-.14-.63.4-.79 0v-1.19c.35 0 .78.07.79-.26-.34-.14-.63.4-.79 0 .11-.33-.26-1.14.27-1.06-.18.17-.13.58-.13.92.37.11.34-.19.66-.13.1-.55-.06-.82-.4-.93.16-.02.38.02.4-.13-.2-.02-.49.05-.53-.13h.53v-.93c-.86-.06.19-.23-.93-.4.44-.05 1.01.04.93-.53-.1-.38-1.09.12-1.19-.26.48-.05.89-.17 1.32-.26.07 3.07.15 6.56 0 9.92.73-3.91.13-6.09.26-10.18-.81.25-1.88.24-2.51.66.23.08.78-.16.79.13-.94.03-1.53.41-2.38.53.17 3.13-.35 6.97.26 9.66.72-2.38-.36-5.78.4-9.26.76.13 1.34-.59 1.99-.13-.16.31.06 1.64 0 2.65-.25.15-.62.17-.93.27-.35-.84.4-1.42.4-1.45 0 .14-.91-.83-.26-1.19.16-.02.38.02.4-.13-.62-.08-1.05.07-1.46.23zm7.15 3.31c.08.18.51.02.53.26-.67-.22-.4.89-.26 1.06h.66c.32-.17-.07-1.04.27-1.19-.04.45.1 1.07-.13 1.32h-.92c.33.33-.26 1.58.66 1.32.4-.16-.1-1.21.13-1.19.4.03.4 1.29 0 1.32-.66.17-.81-.16-.92-.53v2.25c1.65.39 3.18-.34 4.76.13.06-3.46-.09-7.18 0-9.92-1.74-.32-3.4.09-5.29 0 .17 3.26-.34 7.17.27 9.92.36-2.83.02-6.45.13-9.26 1.24-.26 2.92-.08 4.37-.13v1.06c-.17 0-.12-.23-.27-.26v2.12c-.17-.32-1.04.07-1.19-.27v-2.38c.1.3 1.17-.39 1.19.26.01.14.17.1.13-.13-.8-.61-3.32-.1-3.84 0h1.06c-.28.6-.06 1.7-.13 2.51-.33-.11-1.14.25-1.06-.27.17.19.75.19.92 0-.01-.49-.15-.38 0-.79-.3-.1-1.03.24-.92-.26.05-.3.65-.05.92-.13v-.93h-.66c-.54.35-.58 3.1-.13 2.78-.25.31-.34.75-.28 1.33zm14.94-4.63c-.2.02-.49-.05-.53.13.21.01.46-.02.4.27h-.4c.14.43-.09.58.26.93-.23-.01-.34.1-.4.27.62.01-.14.19 0 .53.16.02.38-.02.4.13h-.4c.46.41-.31.53.26.93-.55-.05-.14.48 0 .53-.68.07.15.31.13.53-.74-.09-.27.5 0 .53-.24.03-.66-.13-.53.26-.1.36.62-.09.53.26h-.53c-.13.48.59.11.53.53-.24.03-.66-.13-.53.26-.1.36.62-.09.53.27h-.53c-.2.5.59.03.39.53-.21.01-.46-.02-.39.26.21.01.46-.02.39.27-.21.01-.46-.02-.39.26 0 .22.37.08.39.27-.21.01-.46-.02-.39.26.3-.04.5.03.53.26-.24.03-.66-.13-.53.26-.1.36.62-.09.53.27-.24.03-.66-.13-.53.26 0 .22.37.07.39.26-.3-.04-.5.03-.53.26.08.23.63-.01.66.27-.08.23-.63-.01-.66.26.33-.02.55.07.66.26-.25.06-.8-.18-.66.26-.06.37.72-.1.66.26-.25.06-.8-.18-.66.27-.06.37.72-.1.66.26-.33-.02-.55.07-.66.26.24.03.66-.13.53.26-.23.03-.66-.13-.53.26.42.25 1.04.28 1.72.27.18-4.97-.28-8.01-.26-13.1-.19-.2-.68-.12-1.06-.13-.07.48.51.25.55.56zm-23.54 1.06c-.02-.42.13-1.01-.4-.93-.09 3.13-.29 7.52.4 10.32.08-.53-.17-1.41.13-1.72.14.48-.3 1.54.26 1.59.03-3-.02-6.44 0-9.79.47-.48 1.04-.15 1.46-.53-1.1-.13-1.84.1-1.85 1.06zm28.44-.93c1.74-.05-.02-.42-.66.13.47.03.36-.12.66-.13zm1.59.53c-.47-.33-1.32-.27-2.12-.26-.18.77 1.95.4 2.12.26zm-18.53.8h.79v-.93c-.73-.17-.89.25-.79.93zm7.41-.93c-.23.08-.78-.16-.79.13.22.06.22 1 0 1.06v-.93c-.31 0-.39-.23-.79-.13v1.06c.24.16.77.02.93.26v1.59c-.29-.1-.52-.28-.93-.26v1.19c.54.14 1.15-.14.79.4 1.11-.01 1.83.38 2.91.4 0-.61.01-1.64 0-2.51 0-.76.3-2.07-.4-1.85.5-.09-.06.62.13 1.06-.3-.09-1.03.24-.93-.26.4-.1.39.23.79.13v-.79c-.89.07-.9-.83-1.98-.13.3.02-.17.33 0 .66.4-.1.48.13.79.13.14-.38-.22-.91 0-.93.22.06.22 1 0 1.06-.54-.13-.61.09-.93-.26-.31-.76.5-1.03.41-1.08zm-22.49.26c-.46.1-1-.4-1.32 0 .29.08 1.08.32 1.32 0zm33.34 1.33c.64.01 1.08-.93.53-1.32 0 .61-.57.66-.53 1.32zm-35.59 0c.81-.01 1.26-.22 1.85.13-.28-.85-.01-.47.26-1.19-.6-.06-1.67.09-1.85 0-.01-.08-.02-.16-.13-.13.21.59.31.82-.13 1.19zm33.87-.8c.19.11 1.44-.15 1.85.13.03-.73-1.71-.72-1.85-.13zm-25.53 0c.02.42-.13 1.01.4.93.35.04.38-.93.13-1.06-.03.2-.32.12-.53.13zm-6.35.93c.17 1.51-.32 4.1.13 3.97-.18 1.75-.23 4.2.27 5.69-.11-4.05.03-6-.13-9.66.2-.1 1.05-.68.53-.66-.21.28-.49.48-.8.66zm.53 4.63c-.16 1.64 0 3.41.4 4.63.25-.02.44-.09.53-.26-.25-.03-.29.15-.53.13-.03-.41.09-.97-.13-1.19.31.07.91-.21.53-.4-.09.18-.28.25-.53.27.26-.3.12-1 0-1.32.31.07.91-.21.53-.4-.09.18-.28.25-.53.27.25-.34.19-1.26-.13-1.46.46.06 1.03-.46.79-.66-.11.19-.2.42-.53.4.07-.46.06-1 .27-1.32v.93c.9-.37 0-1.24.26-1.32-.09.18-.28.25-.53.26.05-.83.33-1.42 0-2.25.28.04.95-.57.4-.53-.71.94-.65 2.68-.8 4.22zm.92 4.23c-.1-.3.24-1.03-.26-.92-.19.21-.27 1.05.26.92zm-.26-1.32c.18-.09.57-1.05 0-1.06-.14.14-.27.95 0 1.06zm0-6.35c.67.48-.38 1.08.13 1.72.39-.32.36-1.75.13-2.25.17.43-.42.1-.26.53zm-.66 1.06c.22 1.1.3-2.91.13-.4.02-.33-.11-.91 0-1.19.13-.33 1.68-.53.79-1.19-.26.27-.62.44-.92.66.06 1.36-.09 1.67 0 2.12zm14.81-1.85h.79v-.93c-.73-.17-.89.25-.79.93zm5.96.39h.66v-1.06h-.79c.01.38-.08.87.13 1.06zM83.05 57.79c.58-.18.74.04 1.46 0-.34-4.03 0-8.73-.53-12.57-.42-.02-.8 0-.93.26.2.02.49-.05.53.13-.25.06-.57.05-.53.4.16.02.38-.02.4.13-.21.01-.46-.02-.4.27.24.03.66-.13.53.26-.2-.15-.33-.15-.53 0v.66c.16.02.38-.02.4.13 0 .22-.37.07-.4.26.3-.04.5.03.53.26-.36.01-.27-.22-.53 0-.12.43.34.28.4.53-.21.01-.46-.02-.4.26.2.02.49-.05.53.13-.23-.01-.41.03-.53.13.21.51.21.16 0 .66.16.02.38-.02.4.13-.23.25-.41-.18-.53.26.08.18.51.02.53.27-.35-.04-.57.05-.53.4.16.02.38-.02.4.13-.21.01-.46-.02-.4.26.24.07.55.07.66.26h-.66c-.13.48.6.11.53.53a.312.312 0 00-.53.26c0 .22.37.07.4.26-.21.01-.46-.02-.4.26-.09.36.62-.09.53.27-.35-.04-.57.05-.53.4.16.02.38-.02.4.13-.21.01-.46-.02-.4.26-.09.36.62-.1.53.26-.23.03-.66-.13-.53.27 0 .22.37.07.4.26-.21.01-.46-.02-.4.26.33-.02.55.07.66.26-.41-.09-.25-.09-.66 0-.14.49.45.26.53.53h-.53c-.19.5.59.03.4.53-.21.01-.46-.02-.4.26.2.02.49-.05.53.13-.23.03-.66-.13-.53.27.04.27.59.03.53.4-.19.07-.68-.15-.66.13.33-.02.55.07.66.26-.16.02-.82.09-.4.2zm1.46-11.12c-.04-.32.11-1.51-.13-1.19.04.32-.12 1.52.13 1.19zm30.03-.26h.26v-1.06h-.26v1.06zm-22.36 1.32h.66v-.92h-.53c-.18.17-.13.57-.13.92zm-1.85.53c.52.08.16-.73.26-1.06h-.53c.11.33-.25 1.14.27 1.06zm18.12 1.06h.66v-.93c-.37.11-.34-.19-.66-.13v1.06zm-16.27-.79c-.28.6.48.82.26.93-.78.38-.1-1.39-.66-.79.27.19-.13.46.13.79-.29.15-.54.34-1.06.26v-.93h-.79c0 1.71-.09.35-.27.13v4.23c1.17-.07 2.11-.36 3.04-.66-.26-.03.29-2.15-.13-2.78-.68-.01-.41.91-.66 1.32-.11-.82-.27-1.55.79-1.46v-1.19c-.29-.03-.5.03-.65.15zm-.93 1.05c.02-.15.21-.14.4-.13v-.93h-.4c-.14.14-.27.95 0 1.06zm22.76 2.91h-.66c-.43.94.95 1.35.13.79.66-.21.42.46.92.4.02-.15.21-.14.4-.13.08-.27-.16-.87.13-.92.06 3.58.32-2.68 0-2.38-.08.27.16.87-.13.93-.25-.15.39-1.39-.4-1.32-.42.27.25.87-.13 1.06-.31-.39.12-1.53-.79-1.32.09.4-.23.39-.13.79.28.2.82.15.66.79-.15-.11-.36-.17-.66-.13v.79c.23.12.71 0 .66.4-.25-.15-.62-.17-.93-.26.02.2-.05.49.13.53-.14-.75.57-.09.8-.02zm-27.92-1.32v-1.06c-.57-.15-.57 1.22 0 1.06zm27.79-.39c-.5.01-.6-.21-.79 0 .24 1.35-.41.4.79 0zm-29.24 4.76c.45-.21 1.58-.44 1.32-.92-.34.4-1.45.04-1.32.92zm0 .13c.02.2-.05.49.13.53.38-.24.62-.62 1.32-.53-.02-.2.05-.49-.13-.53-.4.22-.64.59-1.32.53zm0 .93c.42.37.85-.38 1.46-.26v-.53c-.57.17-1.16.34-1.46.79zm11.64-.67c2.63.2.2-.57-.13.13.01-.07.02-.15.13-.13zm-9.92-16.4c-.6.24-1.33.35-1.85.66.08.36-.17 1.05.13 1.19.52-.67 2.08-.3 1.72-1.85z"></path><path class="st0" d="M99.59 19.95c-1.2.39-2.58.6-3.84.93.35.26 1.04-.28 1.72-.13-1.44.54-3.29.67-4.5 1.46 1.12.23 2.1-.81 3.57-.66-1.6.56-3.43.89-4.9 1.59.67-1.09 2.31-1.22 2.51-2.78 2.09-1.08 4.86-1.47 8.47-1.32-2.89.33-7.42.05-8.73 2.38 1.43-.45 3.34-1.53 5.7-1.47M117.18 38.87c.71.1-.38.08-.26.4.39.35.5-.38 1.06-.26.1.45-.49.22-.53.53.14.19 1.34-.83 1.32.26-.52-.28-.5-.21-1.32 0-6.11-3.05-15.9-2.95-24.21-2.38v-.66h1.06c-.26-.25-2.68-.09-1.06-.26 4.36-.69 10.74-.58 15.08 0 .29.25-.97.08-1.32.13.48.19.92.14.79.66 1.11-.06 1.98-.76 2.65.27.57-.25.5-.41 1.32-.27.22.26-.01.17 0 .53.61.17.64-.24.92-.4-.59-.47-1.8-.31-2.51-.66-1.07-.04-.1-.17.4-.13.87.06 2.4.63 3.04.66.02.29-.47.06-.66.13.13.22.56.14.79.27-.07.19-.2.33-.27.53.61.1.92-.57 1.46-.13.62.02-.14.19 0 .53.5.24.96-.63 1.72-.13.1.36-.26.27-.26.53.33 0 .64 0 .79-.15m-6.35-1.32c.34.24.4-.06.79.13.2-.42-.78-.34-.79-.13zM104.88 36.62c.33.88 1.62.17 1.98-.13-3.94-.38-8.53-.25-12.3 0-.27.4.38.79 1.06.66.13-.25-.4-.44 0-.53 2.66.43 3.76.14 5.95 0-.23.08-.78-.16-.79.13.51.19 1.09.2 1.32-.13.7.79 1.7-.3 2.78 0zm-9.13.4c.36-.08 1.05.17 1.19-.13-.15-.12-1.25-.38-1.19.13zm-2.38.13c.3.26.93.05 1.19-.13-.3-.26-.99-.11-1.19.13zm13.1 0c.31-.26.74.25 1.06-.13-.41.16-1.01-.51-1.06.13zm3.57.13c-.32-.08-.6-.19-1.06-.13-.13.45 1 .31 1.06.13zm3.31.8c.08-.47-.39-.4-.79-.4-.02.41.39.39.79.4zm2.25.52c-.07.53.77.2.79 0-.39-.11-.41-.11-.79 0zM115.6 27.36c-1.3.02-1.85.8-2.25 1.72-.08.32.17.96-.13 1.06v-1.06c.32-1 1.03-2.18 2.38-1.72M117.18 35.83c-.79 1.21-2.52.26-2.91-.79-.28-.06-.25.19-.26.4-.43-.33-.76-.74-.79-1.45.25.28.43.63.53 1.06.28.06.25-.19.27-.4.65.87 1.8 2.15 3.16 1.18M114.14 36.35c-.36-.21-.96-.19-1.32-.4v-1.98c.4.84.82 1.65 1.32 2.38m-1.19-1.32v.79c.33-.17.55.39.66 0-.46-.01-.16-.8-.66-.79zM104.09 7.91c-1.93.2-4.21-.37-6.22.13 1.67-.63 4.33-.39 6.22-.13M106.47 19.82c-.78.12-2.27-.62-3.04-.53-1.16-.05.04-.18.66-.13.81.06 2.01.51 2.38.66M97.74 22.07c-.32.25-.86.28-1.46.27.36-.22.98-.18 1.46-.27M96.02 22.33c-.46.29-1.2.3-1.85.4.34-.36.88-.4 1.85-.4M91.92 24.71c1.14-.53 2.9-.93 4.37-.93.25 0 .5-.26.13.13-1.94-.16-2.84.7-4.5.8M94.96 24.71c.03-.19.4-.04.4-.27.62.17 1.79-.34 1.72 0-.79.02-1.24.36-2.12.27M91.78 24.71c-.41.39-1.09.5-1.59.79-.08-.35.87-.8 1.59-.79M94.16 24.71c-.76.34-1.62.58-2.51.79.82-.47 1.48-.79 2.51-.79M92.31 28.02c2.64 3.88-3.43 9.09-5.29 5.16-1.59-3.36 2.52-8.01 5.29-5.16M89 34.37c4.23.43 5.42-8.07.13-6.75-.38.21.28.62-.13.79-.02-.16-.04-.31-.26-.26-.2.34-.49.49-.27.92.36.31.62-.25.79 0-1.08.7-1.44-.8-.4-1.19-2.32.91-2.89 6.18.14 6.49z"></path><path class="st0" d="M87.02 32.12c.39.03.41-.3.79-.27-.01.34-.52.19-.53.53-.04.21.12.23.13.4.4.01.51-.28.79-.4-.11-.11-.08-.36-.26-.4.18-.38.47.22.4.53-.42.06-.47.5-.93.53.01-.43-.42-.44-.39-.92"></path><path class="st0" d="M87.02 31.86V30.8c.17-.18.58-.13.93-.13.09.2.02.63.4.27.11-.02.12.05.13.13v.4c-.48-.71-.7.56-1.46.39m.27-1.06c0 .23-.36.77 0 .93.02-.15.21-.14.4-.13.18-.17.08-.62.27-.79-.23-.01-.46-.01-.67-.01zM87.68 29.21c.42-.06.3.41.8.26.08.83-.42 1.02-1.06.79-.11-.54.26-.61.26-1.05m-.13.93c.1.03.26 0 .27.13.42.02.45-.34.53-.66-.32.05-.29-.24-.66-.13.1.37-.19.34-.14.66z"></path><path class="st0" d="M89.67 28.95c1.23.09 1.88 1.57 1.19 2.78.21-.49.62-.03 1.06 0-.08.36-.33.55-.4.93-.44-.04-.57-.4-.79-.66-.39.14-.5.56-1.06.53.39.39.08.77.26 1.46-.43-.03-.56.23-1.06.13.18-.48.09-1.23.66-1.32-.23-.47-1.12-.29-1.06-1.06 1.3 2.34 3.95-2.06 1.32-2.38-.22.46-.04.82-.13 1.59-.19.2-.68.12-1.06.13.19-.21.51-.28.92-.27v-1.32c-.59.07-.76.56-.92 1.06-.31-.54.43-1.16.92-1.32.07-.6-.24-.82-.13-1.46.42.06.47-.24.93-.13.04.68-.12 1.18-.65 1.31m.53-1.19c-.24.07-.55.07-.66.27.29-.02.06.47.13.66h.4c-.08-.44.08-.62.13-.93zm.66 4.1c.04.49.44.54.79.4v-.53c-.33-.02-.64-.02-.79.13zm-1.59 2.11c.02-.15.21-.14.4-.13v-.92h-.4c.15.42-.4.81 0 1.05z"></path><path class="st0" d="M90.46 32.25c.86.28.68 1.14 0 1.46-.2-.24-.48-.4-.4-.93.2.11.29.33.27.66.63-.03.75-.55.4-.93-.37-.11-.34.19-.66.13.01-.24.43-.08.39-.39M90.86 27.89c.4-.2-.45.89-.13 1.06.44-.05.58-.4.79-.66-.06-.12-.12-.24-.26-.26-.3-.29.64.04.4.53-.55-.02-.41.65-1.06.53-.35-.42.15-.84.26-1.2M91.65 28.81c.41-.45.54.51.66.79-.58-.09-.59.38-1.06.4-.02-.25-.09-.44-.26-.53.04-.31.41-.3.53-.53.37.17-.42.27-.26.66.47.55 1.25-.69.39-.79M92.31 30.14v.93c-.19.2-.68.12-1.06.13v-.79c.33-.13.58-.32 1.06-.27m-.92.26v.66c.33.02.64.02.79-.13v-.66c-.4-.1-.39.23-.79.13zM116.92 34.5c-.43-.35-.58-.2-.79-.66-.3.14-.05.83-.13 1.19-.55.02-.14-.92-.26-1.32.78-.01.71.06 1.06.53.18-.17.39-.63 0-.66.54-.41.36.68.12.92M103.56 32.12c-.19.13-.38-.13-.4-.13-2.17 0-.06-.41.4.13M88.74 32.65c.62.14-.25.83-.27 1.19-.33.02-.41-.21-.66-.27.09-.4.21-.76.66-.79-.04.31-.46.25-.4.66.06.12.11.24.26.26.39-.19.3-.93.41-1.05M86.89 34.5c.32.15.49.53.13.66.33.42.8.7 1.46.79-.32.38-.97.44-1.59.53.17-.31.72-.25 1.06-.4-.31-.05-1.04-1.16-1.06-.26-.48.02.34-.99 0-1.32M92.18 36.62c-1.39.38-2.92.61-4.5.79 1.53-.45 2.49-.74 4.5-.79M87.42 37.41c-.41.13-1.51.7-2.38.79.64-.4 1.38-.73 2.38-.79M114.01 37.55c.44-.36 1.97.39 2.78.53-.94.36-1.7-.6-2.78-.53M84.77 38.21c-1.03.82-2.85.85-3.31 2.25.05-1.28 1.93-1.87 3.31-2.25M92.58 39.79c-2.11.62-4.59.87-6.61 1.59 1.74-.98 4.09-1.37 6.61-1.59M113.75 46.28c.32-.04.41-.99.13-1.19-.5-.11-.17.63-.26.93-.25.32-.09-.87-.13-1.19.67-.23 1.07 1.45.26 1.45M114.93 46.81v1.32c-.25-.06-.33-.29-.66-.27.03-.41-.09-.97.13-1.19.24-.01.29.17.53.14m-.13 1.05c-.1-.3.24-1.03-.26-.93.09.31-.24 1.04.26.93zM114.14 49.32c-.32.05-.29-.24-.66-.13v-1.32c.89-.2.62.79.66 1.45m-.53-1.32c.04.45-.18 1.15.4 1.06-.04-.45.18-1.15-.4-1.06zM101.18 47.6c.09-.75-.17-1.85.13-2.38v2.38c.07 1.29-.1 3.48-.13 1.32-.01-.43 0-.8 0-1.19-.3.14-.05.83-.13 1.19h-1.19v-1.19c-.41.03-.97-.09-1.19.13-.29 1.55 1.82.72-.13 1.19-.08-.4.17-1.14-.13-1.33.34-.17 1.82-.11 2.77-.12m-1.19 1.19h.79v-1.06h-.79v1.06z"></path><path class="st0" d="M99.85 46.01h1.19v1.32c-1.09.26-1.37-.3-1.19-1.32m.93 1.19v-1.06h-.79v1.06h.79zM109.25 47.87h-.93v-1.32c1.03-.29.99.5.93 1.32m-.8-1.2v1.06h.66v-1.06h-.66zM114.8 48.39c-.65-.17.13 1.1-.53.93.23-.44-.07-.59 0-1.19.73-.28.95 1.18.4 1.32.2-.19.12-.68.13-1.06M91.65 50.25c.36.16 0 .69 0 .93h-.79v-1.32c.3.09 1.03-.24.93.26-.6-.47-.98.19-.79.93.61.12.73-.24.65-.8M91.52 51.44c.37-.23-.3.27-.53.27v.79c.46.06.82.03.66-.53.15-.43.15.35.13.53-.3.1-.52.28-.93.27v-1.32c.23-.01.45-.01.67-.01M91.78 53.55c-.28.21-1.6.51-2.51.53.54-.39 1.62-.46 2.51-.53M98.53 56.73c-1.19.36-1.08-.39 0 0M95.88 56.73c-.88.29-3.29.6-4.1.4 1.46-.13 2.53-.33 4.1-.4M90.86 57.26c-1.17.32-2.73.84-3.57.66 1.21-.2 2.12-.69 3.57-.66M118.51 58.45c-.93-.87-2.85-.32-4.1-1.06 1.39-.1 3.07.54 4.37.53.29.02-.17.33 0 .66 1.21-.27.89 3.13.79.79-.61-.58-1.58-.81-2.38-1.19.43-.42.84.3 1.32.27M91.65 57.92c-1.1.27-3.31.57-4.76.92 1.28-.61 2.91-.87 4.76-.92M87.02 58.05c-.6.37-1.42.52-2.11.79.76-.49 1.1-.67 2.11-.79M84.64 58.71c.11.29-.8.7-1.32.79.19-.51.88-.52 1.32-.79M86.62 58.84c-.56.23-1 .59-1.72.66.35-.44 1.04-.54 1.72-.66M116.79 60.3c-1.91-.37-4.21-.75-5.82-1.32.21.08-.78-.09-.66-.13 1.79-.59 4.49 1.38 6.48 1.45M98 59.64c-2.34.53-5.32.41-7.8.79 2.2-.49 4.99-.73 7.8-.79M101.84 59.77c.03-.15.13-.07.13 0 1.38-.37 1.62.4-.13 0M83.71 59.9c-.27.22-.38.59-.93.53.12-.37.54-.44.93-.53"></path></svg> </a> </div> <div class="header__right col-xs-2 col-sm-4"> <div class="share-button__wrapper share-button__wrapper--text hidden-large-down" data-header-share-component="" data-sharing=""> <button aria-expanded="false" aria-haspopup="true" aria-label="Open more share options" class="share-button flex-align-justify-center" type="button"> <span aria-hidden="true" class="share-button__icon"> <svg height="20" version="1.1" viewBox="0 0 14 20" width="14" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <path d="M10.38 7.2L14 7.2 14 20 0 20 0 7.2 3.6 7.2 3.6 8.89 1.85 8.89 1.85 18.31 12.15 18.31 12.15 8.89 10.38 8.89 10.38 7.2ZM7 0L12.25 4.8 11.01 5.93 7.87 3.06 7.87 12.3 6.12 12.3 6.12 3.06 2.99 5.93 1.75 4.8 7 0Z"></path> </svg> </span> <span class="share-button__text">Share</span> </button> <div aria-labelledby="shareModalSiteHeaderTitle" aria-modal="true" class="share-button__modal hidden-large-down" id="shareModalSiteHeader" role="dialog"> <button class="share-button__modal-close" type="button"> <img alt="Close" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/share-modal-icon-close.svg"/> </button> <h2 class="share-button__modal-title" id="shareModalSiteHeaderTitle"> Share this Story: <span class="hidden-medium-up">KFL&amp;A Public Health extends heat warning</span> </h2> <ul class="share-button__modal-items list-unstyled noskimlinks"> <li class="share-button__modal-item share-button__modal-item--link"> <a class="flex-align-center share-button__modal-item-link copy-link" data-copy-link="" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "Copy Link", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning"> <span aria-hidden="true" class="share-button__modal-item-icon copy-link__icon"> <span class="copy"><svg height="48" version="1.1" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#191919"><path d="M48 24C48 37.3 37.3 48 24 48 10.7 48 0 37.3 0 24 0 10.7 10.7 0 24 0 37.3 0 48 10.7 48 24"></path></g><path d="M32.5 28.7C32.5 28.4 32.4 28.1 32.1 27.8L29.3 25C29.1 24.8 28.8 24.6 28.4 24.6 28.1 24.6 27.7 24.8 27.5 25.1 27.5 25.1 27.6 25.2 27.7 25.3 27.9 25.5 28 25.6 28 25.6 28.1 25.7 28.1 25.7 28.2 25.9 28.3 26 28.4 26.1 28.4 26.2 28.4 26.3 28.4 26.4 28.4 26.6 28.4 26.9 28.3 27.2 28.1 27.5 27.8 27.7 27.5 27.9 27.1 27.9 27 27.9 26.9 27.8 26.8 27.8 26.7 27.8 26.5 27.7 26.4 27.6 26.3 27.6 26.2 27.5 26.2 27.4 26.1 27.4 26 27.3 25.9 27.1 25.8 27 25.7 26.9 25.6 26.9 25.3 27.2 25.2 27.5 25.2 27.9 25.2 28.2 25.3 28.5 25.6 28.8L28.3 31.6C28.6 31.8 28.9 31.9 29.2 31.9 29.6 31.9 29.9 31.8 30.2 31.6L32.1 29.6C32.4 29.4 32.5 29.1 32.5 28.7ZM23.1 19.3C23.1 18.9 23 18.6 22.7 18.4L20 15.6C19.7 15.3 19.4 15.2 19 15.2 18.7 15.2 18.4 15.3 18.1 15.6L16.2 17.5C15.9 17.8 15.8 18.1 15.8 18.4 15.8 18.8 15.9 19.1 16.2 19.3L18.9 22.1C19.2 22.4 19.5 22.5 19.9 22.5 20.2 22.5 20.6 22.3 20.8 22.1 20.8 22 20.7 22 20.6 21.8 20.4 21.7 20.3 21.6 20.3 21.5 20.2 21.5 20.2 21.4 20.1 21.3 20 21.2 19.9 21.1 19.9 20.9 19.9 20.8 19.9 20.7 19.9 20.6 19.9 20.2 20 19.9 20.2 19.7 20.5 19.4 20.8 19.3 21.1 19.3 21.3 19.3 21.4 19.3 21.5 19.3 21.6 19.4 21.7 19.4 21.9 19.5 22 19.6 22.1 19.7 22.1 19.7 22.2 19.8 22.3 19.9 22.4 20 22.5 20.1 22.6 20.2 22.6 20.3 22.9 20 23.1 19.6 23.1 19.3ZM33.9 26C34.7 26.7 35.1 27.6 35.1 28.7 35.1 29.8 34.7 30.7 33.9 31.4L32 33.4C31.2 34.1 30.3 34.5 29.2 34.5 28.2 34.5 27.3 34.1 26.5 33.4L23.8 30.6C23 29.8 22.6 28.9 22.6 27.9 22.6 26.8 23 25.8 23.8 25.1L22.6 23.9C21.9 24.7 20.9 25.1 19.9 25.1 18.8 25.1 17.9 24.7 17.1 23.9L14.3 21.2C13.6 20.4 13.2 19.5 13.2 18.4 13.2 17.4 13.6 16.5 14.4 15.7L16.3 13.8C17.1 13 18 12.6 19 12.6 20.1 12.6 21 13 21.8 13.8L24.5 16.6C25.3 17.3 25.6 18.2 25.6 19.3 25.6 20.4 25.3 21.3 24.5 22.1L25.6 23.3C26.4 22.5 27.3 22.1 28.4 22.1 29.5 22.1 30.4 22.4 31.2 23.2L33.9 26Z" fill="#FFFFFF" fill-rule="nonzero"></path></g></svg> </span> <span class="copied"><svg height="48" version="1.1" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#005A8C"><path d="M48 24C48 37.3 37.3 48 24 48 10.7 48 0 37.3 0 24 0 10.7 10.7 0 24 0 37.3 0 48 10.7 48 24"></path></g><g fill="#FFFFFF" fill-rule="nonzero" transform="translate(15.000000, 12.000000)"><path d="M15.8 3L12 3C12 1.3 10.7 0 9 0 7.3 0 6 1.3 6 3L2.3 3C1 3 0 4 0 5.3L0 21.8C0 23 1 24 2.3 24L15.8 24C17 24 18 23 18 21.8L18 5.3C18 4 17 3 15.8 3ZM9 1.9C9.6 1.9 10.1 2.4 10.1 3 10.1 3.6 9.6 4.1 9 4.1 8.4 4.1 7.9 3.6 7.9 3 7.9 2.4 8.4 1.9 9 1.9ZM14.7 12.7L8 19.4C7.8 19.6 7.4 19.6 7.2 19.4L3.3 15.5C3.1 15.3 3.1 14.9 3.3 14.7L4.6 13.4C4.9 13.1 5.2 13.1 5.4 13.4L7.6 15.5 12.6 10.6C12.8 10.4 13.1 10.4 13.4 10.6L14.7 11.9C14.9 12.2 14.9 12.5 14.7 12.7Z"></path></g></g></svg> </span> </span> <span class="share-button__modal-item-text copy-link__text">Copy Link</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--email"> <a aria-label="Share via email" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "email", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="mailto:?Subject=I%20saw%20this%20on%20The%20Kingston%20Whig%20Standard&amp;Body=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning"> <img alt="Email" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-circle-email.svg" width="32"/> <span class="share-button__modal-item-text">Email</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--facebook"> <a aria-label="Share on Facebook" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "facebook", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.facebook.com/sharer.php?u=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;display=popup" rel="noopener" target="_blank"> <img alt="Facebook" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-fb.svg" width="32"/> <span class="share-button__modal-item-text">Facebook</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--twitter"> <a aria-label="Share on Twitter" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "twitter", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://twitter.com/share?url=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;text=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning" rel="noopener" target="_blank"> <img alt="Twitter" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-tw.svg" width="32"/> <span class="share-button__modal-item-text">Twitter</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--reddit"> <a aria-label="Share on Reddit" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "reddit", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.reddit.com/submit?url=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;smid=re-share&amp;title=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning" rel="noopener" target="_blank"> <img alt="Reddit" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-rdit.svg" width="32"/> <span class="share-button__modal-item-text">Reddit</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--pinterest"> <a aria-label="Share on Pinterest" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "pinterest", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://pinterest.com/pin/create/button/?url=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;description=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning&amp;media=https%3A//smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/03/sp.0319-sb-arts-front.jpg" rel="noopener" target="_blank"> <img alt="Pinterest" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-pin.svg" width="32"/> <span class="share-button__modal-item-text">Pinterest</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--linkedin"> <a aria-label="Share on LinkedIn" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "linkedin", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;title=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning" rel="noopener" target="_blank"> <img alt="LinkedIn" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-li.svg" width="32"/> <span class="share-button__modal-item-text">LinkedIn</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--tumblr"> <a aria-label="Share on Tumblr" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "tumblr", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://tumblr.com/widgets/share/tool?canonicalUrl=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;name=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning&amp;description" rel="noopener" target="_blank"> <img alt="Tumblr" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-tblr.svg" width="32"/> <span class="share-button__modal-item-text">Tumblr</span> </a> </li> </ul> </div> </div> <a class="subscribe-btn" data-evt="click" data-evt-typ="User Interaction Click" data-evt-val='{"control_fields": {"mparticle": {"keys": {"Click Source Type": "Click Source Type", "Click Source Name": "Click Source Name", "Click Source Layout Element": "Click Source Layout Element", "Click Target URL": "Click Target URL"}, "mp_event_type": "Navigation", "extra_keys": ["Click Source Vertical Position %", "Click Source Vertical Position Pixels"]}}, "Click Source Type": "button", "Click Source Name": "Subscribe", "Click Source Layout Element": "Header", "Click Target URL": "https://kwsoffers.ca/"}' href="https://kwsoffers.ca/" title="Subscribe to The Kingston Whig Standard"> <span>Subscribe</span> </a> <div class="sso-btns" data-sso-btns="" data-sso-marker=""></div> </div> </div> </header> </div> <div class="top-menu-wrapper"> <nav aria-labelledby="sidebar-title" class="top-menu" hidden="" id="sidebar"> <span class="visually-hidden" id="sidebar-title">Main Menu</span> <div class="top-menu-search hidden-small-up" role="search"> <form action="/search/" class="search-form--lg" method="get"> <label class="visually-hidden" for="id_search_text_top">Search thewhig.com</label> <div class="search-form form__group"> <input class="form__control" id="id_search_text_top" name="search_text" placeholder="Search thewhig.com" required="" type="text" value=""/> <button class="button button--primary button--icon top-menu-search__form-submit" type="submit"> <span aria-hidden="true" class="button__icon"> <svg height="16" viewBox="0 0 32 32" with="16"> <path d="M 12 1 C 5.9418624 1 1 5.9418624 1 12 C 1 18.058138 5.9418624 23 12 23 C 14.250876 23 16.345333 22.314679 18.091797 21.146484 L 27.939453 30.994141 A 2.0002 2.0002 0 1 0 30.767578 28.166016 L 20.957031 18.355469 C 22.23773 16.557441 23 14.367054 23 12 C 23 5.9418624 18.058138 1 12 1 z M 12 3.8691406 C 16.507309 3.8691406 20.130859 7.4926906 20.130859 12 C 20.130859 16.507309 16.507309 20.130859 12 20.130859 C 7.4926906 20.130859 3.8691406 16.507309 3.8691406 12 C 3.8691406 7.4926906 7.4926906 3.8691406 12 3.8691406 z"></path> </svg> </span> <span class="button__text visually-hidden">Perform search</span> </button> </div> </form> </div> <ul class="top-menu__list-1" id="main-menu"> <li class="top-menu__item"> <a href="/category/news/"> <span class="top-menu__item__text">News</span> <span aria-hidden="true" class="arrow-right"></span> </a> <ul aria-label="News" class="top-menu__list-2"> <li class="top-menu__item"> <a href="/category/news/local-news/"> <span class="top-menu__item__text">Local News</span> </a> </li> <li class="top-menu__item"> <a href="/category/news/national/"> <span class="top-menu__item__text">Canada</span> </a> </li> <li class="top-menu__item"> <a href="/category/news/provincial/"> <span class="top-menu__item__text">Provincial</span> </a> </li> <li class="top-menu__item"> <a href="/category/news/world/"> <span class="top-menu__item__text">World</span> </a> </li> <li class="top-menu__item"> <a href="http://postpandemic.nationalpost.com/" rel="noopener" target="_blank"> <span class="top-menu__item__text">PostPandemic</span> <span aria-hidden="true" class="external-link"></span> </a> </li> <li class="top-menu__item"> <a href="/category/special-sections/"> <span class="top-menu__item__text">Special-Sections</span> </a> </li> <li class="top-menu__item"> <a href="/category/real-estate/"> <span class="top-menu__item__text">Real-Estate</span> </a> </li> </ul> </li> <li class="top-menu__item"> <a href="/category/sports/"> <span class="top-menu__item__text">Sports</span> <span aria-hidden="true" class="arrow-right"></span> </a> <ul aria-label="Sports" class="top-menu__list-2"> <li class="top-menu__item"> <a href="/category/sports/local-sports/"> <span class="top-menu__item__text">Local Sports</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/baseball/"> <span class="top-menu__item__text">Baseball</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/basketball/"> <span class="top-menu__item__text">Basketball</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/curling/"> <span class="top-menu__item__text">Curling</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/soccer/"> <span class="top-menu__item__text">Soccer</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/football/"> <span class="top-menu__item__text">Football</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/hockey/"> <span class="top-menu__item__text">Hockey</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/auto-racing/"> <span class="top-menu__item__text">Auto Racing</span> </a> </li> <li class="top-menu__item"> <a href="/category/sports/other-sports/"> <span class="top-menu__item__text">Other Sports</span> </a> </li> </ul> </li> <li class="top-menu__item"> <a href="/category/entertainment/"> <span class="top-menu__item__text">Entertainment</span> <span aria-hidden="true" class="arrow-right"></span> </a> <ul aria-label="Entertainment" class="top-menu__list-2"> <li class="top-menu__item"> <a href="/category/entertainment/local-arts/"> <span class="top-menu__item__text">Local Entertainment</span> </a> </li> <li class="top-menu__item"> <a href="/category/entertainment/movies/"> <span class="top-menu__item__text">Movies</span> </a> </li> <li class="top-menu__item"> <a href="/category/entertainment/music/"> <span class="top-menu__item__text">Music</span> </a> </li> <li class="top-menu__item"> <a href="/category/entertainment/television/"> <span class="top-menu__item__text">Television</span> </a> </li> <li class="top-menu__item"> <a href="/category/entertainment/books/"> <span class="top-menu__item__text">Books</span> </a> </li> <li class="top-menu__item"> <a href="/category/entertainment/gaming/"> <span class="top-menu__item__text">Gaming</span> </a> </li> <li class="top-menu__item"> <a href="/category/entertainment/celebrity/"> <span class="top-menu__item__text">Celebrities</span> </a> </li> </ul> </li> <li class="top-menu__item"> <a href="/category/life/"> <span class="top-menu__item__text">Life</span> <span aria-hidden="true" class="arrow-right"></span> </a> <ul aria-label="Life" class="top-menu__list-2"> <li class="top-menu__item"> <a href="/category/travel/"> <span class="top-menu__item__text">Travel</span> </a> </li> <li class="top-menu__item"> <a href="/category/life/food/"> <span class="top-menu__item__text">Food</span> </a> </li> <li class="top-menu__item"> <a href="/category/health/"> <span class="top-menu__item__text">Health</span> </a> </li> <li class="top-menu__item"> <a href="/puzzles/"> <span class="top-menu__item__text">Puzzles</span> </a> <ul aria-label="Puzzles" class="top-menu__list-3"> <li class="top-menu__item"> <a href="https://nationalpost.com/nyt-puzzle/" rel="noopener" target="_blank"> <span class="top-menu__item__text">New York Times Crossword</span> <span aria-hidden="true" class="external-link"></span> </a> </li> </ul> </li> <li class="top-menu__item"> <a href="/comics/"> <span class="top-menu__item__text">Comics</span> </a> </li> <li class="top-menu__item"> <a href="/advice/"> <span class="top-menu__item__text">Advice</span> </a> </li> </ul> </li> <li class="top-menu__item"> <a href="/category/business/"> <span class="top-menu__item__text">Money</span> </a> </li> <li class="top-menu__item"> <a href="/category/opinion/"> <span class="top-menu__item__text">Opinion</span> <span aria-hidden="true" class="arrow-right"></span> </a> <ul aria-label="Opinion" class="top-menu__list-2"> <li class="top-menu__item"> <a href="/category/opinion/columnists/"> <span class="top-menu__item__text">Column</span> </a> </li> <li class="top-menu__item"> <a href="/category/opinion/editorials/"> <span class="top-menu__item__text">Editorial</span> </a> </li> <li class="top-menu__item"> <a href="/category/opinion/letters/"> <span class="top-menu__item__text">Letters</span> </a> </li> </ul> </li> <li class="top-menu__item"> <a href="http://postpandemic.nationalpost.com/" rel="noopener" target="_blank"> <span class="top-menu__item__text">COVID Changemakers</span> <span aria-hidden="true" class="external-link"></span> </a> </li> <li class="top-menu__item"> <a href="/all-newspapers/"> <span class="top-menu__item__text">All Newspapers</span> </a> </li> <li class="top-menu__item"> <a href="/category/driving/"> <span class="top-menu__item__text">Driving</span> </a> </li> <li class="top-menu__item"> <a href="/category/healthing/"> <span class="top-menu__item__text">Healthing</span> </a> </li> <li class="top-menu__item"> <a href="/category/thegrowthop/"> <span class="top-menu__item__text">The Growthop</span> </a> </li> <li class="top-menu__item"> <a href="/classifieds/"> <span class="top-menu__item__text">Classifieds</span> </a> </li> <li class="top-menu__item"> <a href="/remembering/"> <span class="top-menu__item__text">Obituaries</span> </a> </li> <li class="top-menu__item"> <a href="/shopping/"> <span class="top-menu__item__text">Shopping</span> <span aria-hidden="true" class="arrow-right"></span> </a> <ul aria-label="Shopping" class="top-menu__list-2"> <li class="top-menu__item"> <a href="/flyercity/"> <span class="top-menu__item__text">This Week's Flyers</span> </a> </li> </ul> </li> </ul>  </nav> </div> <nav aria-label="secondary menu" class="secondary-nav secondary-nav--story" id="secondary-nav"> <div class="row row--xl"> <ul class="secondary-nav__list list-unstyled"><li><a class="header-list-item-link" href="/category/news/"><span>News</span></a></li><li><a class="header-list-item-link" href="/category/sports/"><span>Sports</span></a></li><li><a class="header-list-item-link" href="/category/entertainment/"><span>Entertainment</span></a></li><li><a class="header-list-item-link" href="/category/life/"><span>Life</span></a></li><li><a class="header-list-item-link" href="/category/business/"><span>Money</span></a></li><li><a class="header-list-item-link" href="/category/opinion/"><span>Opinion</span></a></li><li><a class="header-list-item-link" href="http://postpandemic.nationalpost.com/" rel="noopener" target="_blank"><span>COVID Changemakers</span><span aria-hidden="true" class="external-link"></span></a></li><li><a class="header-list-item-link" href="/all-newspapers/"><span>All Newspapers</span></a></li><li><a class="header-list-item-link" href="/category/driving/"><span>Driving</span></a></li><li><a class="header-list-item-link" href="/category/healthing/"><span>Healthing</span></a></li><li><a class="header-list-item-link" href="/category/thegrowthop/"><span>The Growthop</span></a></li><li><a class="header-list-item-link" href="/shopping/"><span>Shopping</span></a></li></ul> </div> </nav> <main id="main-content"> <div class="ad__section-border ad__section-border--story-topmost"> <section class="ad"> <h2 class="visually-hidden">Advertisement</h2> <div class="ad__container"> <div class="ad__label"> </div> <div class="ad__inner" id="ad__inner-1"> <div class="ad__inner__container" data-ad="[[1200,250],[1200,90],[970,90],[970,250],[728,90],[300,250]]" data-ad-acceptable="" data-ad-loc="1" data-ad-mobile="[[320,50],[300,50]]" id="ad-1" style="--desktopHeight:250px;--mobileHeight:50px"> <div class="ad__placeholder"> <div class="placeholder-inner"> This advertisement has not loaded yet, but your article continues below. </div> </div> </div> </div> </div> </section> </div> <article aria-labelledby="articleTitle" class="article-content-story article-content-story--story"> <div class="article-header__share-group hidden-medium-down"> <ul class="social-share social-share--icons social-share--column social-share--small list-unstyled"> <li class="social-share__item flex-align-justify-center"> <a class="social-share__link flex-align-justify-center" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "email", "social_share_loc": "share button - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="mailto:?Subject=I%20saw%20this%20on%20thewhig.com&amp;Body=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning"> <img alt="Share via email" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-circle-email.svg" width="32"/> </a> </li> <li class="social-share__item flex-align-justify-center"> <a class="social-share__link flex-align-justify-center" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "facebook", "social_share_loc": "share button - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.facebook.com/sharer.php?u=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;display=popup" rel="noopener" target="_blank"> <img alt="Share on Facebook" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-fb.svg" width="32"/> </a> </li> <li class="social-share__item flex-align-justify-center"> <a class="social-share__link flex-align-justify-center" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "twitter", "social_share_loc": "share button - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://twitter.com/share?url=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;text=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning" rel="noopener" target="_blank"> <img alt="Share on Twitter" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-tw.svg" width="32"/> </a> </li> <li class="social-share__item flex-align-justify-center share-button__wrapper share-button__wrapper--icon" data-sharing=""> <button aria-expanded="false" aria-haspopup="true" class="share-button flex-align-justify-center" type="button"> <img alt="Open more share options" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-circle-share.svg" width="32"/> </button> <div aria-labelledby="shareModalStoryHeaderTitle" aria-modal="true" class="share-button__modal" id="shareModalStoryHeader" role="dialog"> <button class="share-button__modal-close" type="button"> <img alt="Close" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/share-modal-icon-close.svg"/> </button> <h2 class="share-button__modal-title" id="shareModalStoryHeaderTitle"> Share this Story: <span class="hidden-medium-up">KFL&amp;A Public Health extends heat warning</span> </h2> <ul class="share-button__modal-items list-unstyled noskimlinks"> <li class="share-button__modal-item share-button__modal-item--link"> <a class="flex-align-center share-button__modal-item-link copy-link" data-copy-link="" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "Copy Link", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning"> <span aria-hidden="true" class="share-button__modal-item-icon copy-link__icon"> <span class="copy"><svg height="48" version="1.1" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#191919"><path d="M48 24C48 37.3 37.3 48 24 48 10.7 48 0 37.3 0 24 0 10.7 10.7 0 24 0 37.3 0 48 10.7 48 24"></path></g><path d="M32.5 28.7C32.5 28.4 32.4 28.1 32.1 27.8L29.3 25C29.1 24.8 28.8 24.6 28.4 24.6 28.1 24.6 27.7 24.8 27.5 25.1 27.5 25.1 27.6 25.2 27.7 25.3 27.9 25.5 28 25.6 28 25.6 28.1 25.7 28.1 25.7 28.2 25.9 28.3 26 28.4 26.1 28.4 26.2 28.4 26.3 28.4 26.4 28.4 26.6 28.4 26.9 28.3 27.2 28.1 27.5 27.8 27.7 27.5 27.9 27.1 27.9 27 27.9 26.9 27.8 26.8 27.8 26.7 27.8 26.5 27.7 26.4 27.6 26.3 27.6 26.2 27.5 26.2 27.4 26.1 27.4 26 27.3 25.9 27.1 25.8 27 25.7 26.9 25.6 26.9 25.3 27.2 25.2 27.5 25.2 27.9 25.2 28.2 25.3 28.5 25.6 28.8L28.3 31.6C28.6 31.8 28.9 31.9 29.2 31.9 29.6 31.9 29.9 31.8 30.2 31.6L32.1 29.6C32.4 29.4 32.5 29.1 32.5 28.7ZM23.1 19.3C23.1 18.9 23 18.6 22.7 18.4L20 15.6C19.7 15.3 19.4 15.2 19 15.2 18.7 15.2 18.4 15.3 18.1 15.6L16.2 17.5C15.9 17.8 15.8 18.1 15.8 18.4 15.8 18.8 15.9 19.1 16.2 19.3L18.9 22.1C19.2 22.4 19.5 22.5 19.9 22.5 20.2 22.5 20.6 22.3 20.8 22.1 20.8 22 20.7 22 20.6 21.8 20.4 21.7 20.3 21.6 20.3 21.5 20.2 21.5 20.2 21.4 20.1 21.3 20 21.2 19.9 21.1 19.9 20.9 19.9 20.8 19.9 20.7 19.9 20.6 19.9 20.2 20 19.9 20.2 19.7 20.5 19.4 20.8 19.3 21.1 19.3 21.3 19.3 21.4 19.3 21.5 19.3 21.6 19.4 21.7 19.4 21.9 19.5 22 19.6 22.1 19.7 22.1 19.7 22.2 19.8 22.3 19.9 22.4 20 22.5 20.1 22.6 20.2 22.6 20.3 22.9 20 23.1 19.6 23.1 19.3ZM33.9 26C34.7 26.7 35.1 27.6 35.1 28.7 35.1 29.8 34.7 30.7 33.9 31.4L32 33.4C31.2 34.1 30.3 34.5 29.2 34.5 28.2 34.5 27.3 34.1 26.5 33.4L23.8 30.6C23 29.8 22.6 28.9 22.6 27.9 22.6 26.8 23 25.8 23.8 25.1L22.6 23.9C21.9 24.7 20.9 25.1 19.9 25.1 18.8 25.1 17.9 24.7 17.1 23.9L14.3 21.2C13.6 20.4 13.2 19.5 13.2 18.4 13.2 17.4 13.6 16.5 14.4 15.7L16.3 13.8C17.1 13 18 12.6 19 12.6 20.1 12.6 21 13 21.8 13.8L24.5 16.6C25.3 17.3 25.6 18.2 25.6 19.3 25.6 20.4 25.3 21.3 24.5 22.1L25.6 23.3C26.4 22.5 27.3 22.1 28.4 22.1 29.5 22.1 30.4 22.4 31.2 23.2L33.9 26Z" fill="#FFFFFF" fill-rule="nonzero"></path></g></svg> </span> <span class="copied"><svg height="48" version="1.1" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#005A8C"><path d="M48 24C48 37.3 37.3 48 24 48 10.7 48 0 37.3 0 24 0 10.7 10.7 0 24 0 37.3 0 48 10.7 48 24"></path></g><g fill="#FFFFFF" fill-rule="nonzero" transform="translate(15.000000, 12.000000)"><path d="M15.8 3L12 3C12 1.3 10.7 0 9 0 7.3 0 6 1.3 6 3L2.3 3C1 3 0 4 0 5.3L0 21.8C0 23 1 24 2.3 24L15.8 24C17 24 18 23 18 21.8L18 5.3C18 4 17 3 15.8 3ZM9 1.9C9.6 1.9 10.1 2.4 10.1 3 10.1 3.6 9.6 4.1 9 4.1 8.4 4.1 7.9 3.6 7.9 3 7.9 2.4 8.4 1.9 9 1.9ZM14.7 12.7L8 19.4C7.8 19.6 7.4 19.6 7.2 19.4L3.3 15.5C3.1 15.3 3.1 14.9 3.3 14.7L4.6 13.4C4.9 13.1 5.2 13.1 5.4 13.4L7.6 15.5 12.6 10.6C12.8 10.4 13.1 10.4 13.4 10.6L14.7 11.9C14.9 12.2 14.9 12.5 14.7 12.7Z"></path></g></g></svg> </span> </span> <span class="share-button__modal-item-text copy-link__text">Copy Link</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--email"> <a aria-label="Share via email" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "email", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="mailto:?Subject=I%20saw%20this%20on%20The%20Kingston%20Whig%20Standard&amp;Body=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning"> <img alt="Email" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-circle-email.svg" width="32"/> <span class="share-button__modal-item-text">Email</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--facebook"> <a aria-label="Share on Facebook" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "facebook", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.facebook.com/sharer.php?u=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;display=popup" rel="noopener" target="_blank"> <img alt="Facebook" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-fb.svg" width="32"/> <span class="share-button__modal-item-text">Facebook</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--twitter"> <a aria-label="Share on Twitter" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "twitter", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://twitter.com/share?url=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;text=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning" rel="noopener" target="_blank"> <img alt="Twitter" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-tw.svg" width="32"/> <span class="share-button__modal-item-text">Twitter</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--reddit"> <a aria-label="Share on Reddit" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "reddit", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.reddit.com/submit?url=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;smid=re-share&amp;title=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning" rel="noopener" target="_blank"> <img alt="Reddit" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-rdit.svg" width="32"/> <span class="share-button__modal-item-text">Reddit</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--pinterest"> <a aria-label="Share on Pinterest" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "pinterest", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://pinterest.com/pin/create/button/?url=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;description=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning&amp;media=https%3A//smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/03/sp.0319-sb-arts-front.jpg" rel="noopener" target="_blank"> <img alt="Pinterest" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-pin.svg" width="32"/> <span class="share-button__modal-item-text">Pinterest</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--linkedin"> <a aria-label="Share on LinkedIn" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "linkedin", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;title=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning" rel="noopener" target="_blank"> <img alt="LinkedIn" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-li.svg" width="32"/> <span class="share-button__modal-item-text">LinkedIn</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--tumblr"> <a aria-label="Share on Tumblr" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "tumblr", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://tumblr.com/widgets/share/tool?canonicalUrl=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;name=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning&amp;description" rel="noopener" target="_blank"> <img alt="Tumblr" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-tblr.svg" width="32"/> <span class="share-button__modal-item-text">Tumblr</span> </a> </li> </ul> </div> </li> </ul> </div> <header aria-label="Beginning of Article" class="article-header"> <div class="sponsored-meta sponsored-meta--story"> <div class="sponsored-meta-content"> <p class="sponsored-meta-content-text"> This section is <a href="#sponsored-popup">Presented</a> by <a class="sponsored-meta-content-link" href="https://www.havenhomeclimatecare.ca/" rel="noopener nofollow sponsored" target="_blank" title="Link to Advertorial (in a new tab)"> HAVEN HOME CLIMATECARE <span class="external-link-icon"><svg height="12" version="1.1" viewBox="0 0 12 12" width="12" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <path d="M0.045,11.0111979 L0.045,0.988802106 C0.172744741,0.5100346 0.560293261,0.135645293 1.05041459,0.03 L3.765,0.03 L3.765,1.3335 L1.3335,1.3335 L1.3335,10.6665 L10.6665,10.6665 L10.6665,8.27025 L12,8.27025 L12,10.6665 C12,11.4 11.4,12 10.6665,12 L1.3335,12 C0.71342927,12 0.196502301,11.5790051 0.045,11.0111979 L0.045,11.0111979 Z M7.3335,0.03 L12,0.03 L12,4.6665 L10.6665,4.6665 L10.6665,2.27325 L4.113,8.82675 L3.17325,7.887 L9.72675,1.3335 L7.3335,1.3335 L7.3335,0.03 L7.3335,0.03 Z"></path> </svg> </span> </a> </p> <div class="sponsored-meta-content-logo-container"> <a href="https://www.havenhomeclimatecare.ca/" rel="noopener nofollow sponsored" target="_blank" title="Link to Advertorial (in a new tab)"> <img alt="" src="https://nexus.prod.postmedia.digital/wp-content/uploads/2020/01/haven-logo.png"/> </a> </div> </div> <div class="sponsored-popup" id="sponsored-popup"> <div class="sponsored-popup-content"> <span class="sponsored-info-box">This section was produced by the editorial department. The client was not given the opportunity to put restrictions on the content or review it prior to publication.</span> <a class="close" href="#" title="Close"><svg class="icon--close" height="12" version="1.1" viewBox="0 0 12 12" width="12" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <polygon points="12 0.95 11.05 0 6 5.05 0.95 0 0 0.95 5.05 6 0 11.05 0.95 12 6 6.95 11.05 12 12 11.05 6.95 6"></polygon> </svg> </a> </div> </div> </div> <nav aria-label="Breadcrumb" class="breadcrumbs"> <h2 class="visually-hidden">Breadcrumb Trail Links</h2> <ol class="breadcrumbs__items list-unstyled"> <li class="breadcrumbs__item"> <a class="breadcrumbs__item-link" href="/category/news/">News</a> </li> <li class="breadcrumbs__item"> <a aria-current="page" class="breadcrumbs__item-link" href="/category/news/local-news/">Local News</a> </li> </ol> </nav> <h1 class="article-title" id="articleTitle"> KFL&amp;A Public Health extends heat warning </h1> <div class="article-meta"> <div class="published-by"> <div class="visually-hidden">Author of the article:</div> <span class="published-by__author">The Whig-Standard</span> </div> <div class="published-date"> <div class="visually-hidden">Publishing date:</div> <span class="published-date__since">Aug 23, 2021</span>  •  <span class="updated-date__since">18 hours ago</span>  •  <span class="published-date__word-count">1 minute read</span>  •  <span> <a class="article-meta-comment-count" data-smooth-hash-scroll-component="" href="#comments-area"> <span class="comment-bubble"> <svg height="16" viewBox="0 0 24 24" width="16" xmlns="http://www.w3.org/2000/svg"> <path d="M4,0 C2.93914,0 1.921718,0.421428 1.171572,1.171572 C0.421428,1.921718 0,2.93914 0,4 L0,24 L3.846,20.158 L4,20.16 L20,20.16 C21.0608,20.16 22.0782,19.73858 22.8284,18.98842 C23.5786,18.23828 24,17.22086 24,16.16 L24,4 C24,2.93914 23.5786,1.921718 22.8284,1.171572 C22.0782,0.421428 21.0608,0 20,0 L4,0 Z M2,4 C2,3.46956 2.21072,2.96086 2.58578,2.58578 C2.96086,2.21072 3.46956,2 4,2 L20,2 C20.5304,2 21.0392,2.21072 21.4142,2.58578 C21.7892,2.96086 22,3.46956 22,4 L22,16.16 C22,16.69044 21.7892,17.19914 21.4142,17.57422 C21.0392,17.94928 20.5304,18.16 20,18.16 L4,18.16 L3.048,18.126 L2,19.174 L2,4 Z"></path> </svg> </span> Join the conversation </a> </span> </div> </div> </header> <section class="article-content__content-group"> <h2 class="visually-hidden">Article content</h2> <p>Kingston, Frontenac and Lennox and Addington Public Health extended their heat warning for the region as Environment Canada forecasts humidex may reach upwards of 40 C.</p> <p>“A combination of heat and high humidity can be hazardous to your health,” public health said in a news release. “Conditions during high heat and humidity have the potential to cause dehydration, heat exhaustion, heatstroke and in some cases death.”</p> <div class="featured-video distroscale js-widget-distroscale" data-sticky-video-component="" id="featured-video"> <div class="video-placeholder" placeholder=""> <div class="placeholder-inner"> <div class="ytp-spinner"> <div class="ytp-spinner-container"> <div class="ytp-spinner-rotator"> <div class="ytp-spinner-left"> <div class="ytp-spinner-circle"></div> </div> <div class="ytp-spinner-right"> <div class="ytp-spinner-circle"></div> </div> </div> </div> </div> </div> </div> <div fallback=""> <div class="video-fallback"> <div class="video-fallback-line-1">We apologize, but this video has failed to load.</div> <div>Try refreshing your browser.</div> </div> </div> <section class="player-wrapper" data-channel-id="" data-host="thewhig.prod.postmedia.digital" data-video-id="" id="video-container"> <header class="control-center"> <h5 class="control-heading"> <span class="control-heading--max">KFL&amp;A Public Health extends heat warning</span> <span class="control-heading--min">Back to video</span> </h5> <div class="control-btn-set"> <button aria-label="Minimize video" class="control-btn btn-toggle-visibility" id="toggle-video" type="button"> <svg aria-hidden="true" class="icon-desktop" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"> <line class="icon-min" x1="0" x2="16" y1="8" y2="8"></line> <polygon class="icon-max" points="1,1, 1,15, 15,15, 15,1"></polygon> </svg> <svg aria-hidden="true" class="icon-mobile" viewBox="0 0 22 20" xmlns="http://www.w3.org/2000/svg"> <rect class="icon-min" height="16" width="16" x="1" y="1"></rect> <rect class="icon-min" height="11" width="11" x="10" y="8"></rect> <polyline class="icon-max" points=" 3,14, 11,6, 19,14"></polyline> </svg> </button> <button aria-label="Close sticky video" class="control-btn btn-close" id="close-video" type="button"> <img alt="Close sticky video" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/share-modal-icon-close.svg"/> </button> </div> </header> <div class="distroscale-wrapper" data-distroscale-htmlid="22507" data-evt="page-load" data-evt-typ="video-non-interaction" data-evt-val='{"control_fields": {"mparticle": {"keys": {"Video Autoplay": "Video Autoplay", "Video Location": "Video Location", "Video Platform": "Video Platform"}, "extra_keys": ["All Sub Sections"], "mp_custom_flags": ["Google.NonInteraction", "Google.Page"]}}, "Video Autoplay": "true", "Video Location": "story page", "Video Platform": "Distroscale"}' data-widget="distroscale" id="ds_default_anchor"> </div> </section> </div> <p>Environment Canada is predicting temperatures may reach or exceed 31 C during the day and about 20 C overnight. Public health said another warning would be issued if the anticipated humidex is 40 C or warmer for two days or longer.</p> </section> <div class="ad__section-border article-content__ad-group"> <section class="ad"> <h2 class="visually-hidden">Advertisement</h2> <div class="ad__container"> <div class="ad__label"> <div class="ad__label__left"></div> <div class="ad__label__center"> Story continues below </div> <div class="ad__label__right"></div> </div> <div class="ad__inner" id="ad__inner-2"> <div class="ad__inner__container" data-ad="[[6,6],[1200,250],[1200,90],[970,90],[970,250],[728,90],[300,250]]" data-ad-interscroller="6x6" data-ad-loc="2" data-ad-mobile="[[6,6],[320,50],[300,50],[300,250],[300,600]]" id="ad-2" style="--desktopHeight:250px;--mobileHeight:600px"> <div class="ad__placeholder"> <div class="placeholder-inner"> This advertisement has not loaded yet, but your article continues below. </div> </div> </div> </div> </div> </section> </div> <section class="article-content__content-group"> <h2 class="visually-hidden">Article content</h2> <p>“Humidex values describe how the hot and humid weather feels to the average person,” public health explained. “It combines the temperature and humidity readings into one number to reflect the perceived temperature. The higher the humidex, the harder it is for perspiration to evaporate to cool the body.”</p> <p>Extreme humidex can be dangerous for older adults, infants and young children, those with chronic illnesses or who take certain medications, those who work or exercise outside, and those with no access to air-conditioned spaces.</p> <p>Public health provided the following tips to stay cool:</p> <div><ul><li>Drink plenty of cool liquids, especially water, before feeling thirsty.</li><li>Avoid direct sun exposure, for example, by sitting under a tree, wearing a wide-brimmed, breathable hat, or using an umbrella.</li><li>Take a break from the heat by spending a few hours in a cool place; take cool showers.</li><li>Reschedule strenuous outdoor activities or planning outdoor activities during cooler parts of the day.</li><li>Wear loose-fitting, light-coloured clothing made of breathable fabric.</li><li>Block the sun out by closing awnings, curtains or blinds during the day.</li><li>Never leave people or pets inside a parked vehicle or in direct sunlight.</li></ul></div> <p>“KFL&amp;A Public Health encourages people to telephone or virtually check on friends, and family members, especially those who are chronically ill, and those at higher risk, to make sure that they are cool and hydrated,” the agency said.</p> </section> <div class="article-content__content-group"> </div> <div class="article-content__ad-group"> </div> <section class="article-content__share-group article-delimiter" data-evt="beforeunload" data-evt-typ="scroll-depth" data-evt-val='{"control_fields": {"mparticle": {"mp_custom_flags": ["Google.NonInteraction", "Google.Page"], "extra_keys": ["Percentage of Page Viewed", "Percentage of Story Viewed"]}}}'> <h2 class="visually-hidden">Share this article in your social network</h2> <ul class="social-share social-share--icons social-share--row social-share--large list-unstyled"> <li class="social-share__item flex-align-justify-center"> <a class="social-share__link flex-align-justify-center" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "email", "social_share_loc": "share button - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="mailto:?Subject=I%20saw%20this%20on%20thewhig.com&amp;Body=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning"> <img alt="Share via email" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-circle-email.svg" width="32"/> </a> </li> <li class="social-share__item flex-align-justify-center"> <a class="social-share__link flex-align-justify-center" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "facebook", "social_share_loc": "share button - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.facebook.com/sharer.php?u=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;display=popup" rel="noopener" target="_blank"> <img alt="Share on Facebook" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-fb.svg" width="32"/> </a> </li> <li class="social-share__item flex-align-justify-center"> <a class="social-share__link flex-align-justify-center" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "twitter", "social_share_loc": "share button - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://twitter.com/share?url=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;text=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning" rel="noopener" target="_blank"> <img alt="Share on Twitter" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-tw.svg" width="32"/> </a> </li> <li class="social-share__item flex-align-justify-center share-button__wrapper share-button__wrapper--icon" data-sharing=""> <button aria-expanded="false" aria-haspopup="true" class="share-button flex-align-justify-center" type="button"> <img alt="Open more share options" class="social-share__icon" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-circle-share.svg" width="32"/> </button> <div aria-labelledby="shareModalStoryFooterTitle" aria-modal="true" class="share-button__modal" id="shareModalStoryFooter" role="dialog"> <button class="share-button__modal-close" type="button"> <img alt="Close" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/share-modal-icon-close.svg"/> </button> <h2 class="share-button__modal-title" id="shareModalStoryFooterTitle"> Share this Story: <span class="hidden-medium-up">KFL&amp;A Public Health extends heat warning</span> </h2> <ul class="share-button__modal-items list-unstyled noskimlinks"> <li class="share-button__modal-item share-button__modal-item--link"> <a class="flex-align-center share-button__modal-item-link copy-link" data-copy-link="" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "Copy Link", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning"> <span aria-hidden="true" class="share-button__modal-item-icon copy-link__icon"> <span class="copy"><svg height="48" version="1.1" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#191919"><path d="M48 24C48 37.3 37.3 48 24 48 10.7 48 0 37.3 0 24 0 10.7 10.7 0 24 0 37.3 0 48 10.7 48 24"></path></g><path d="M32.5 28.7C32.5 28.4 32.4 28.1 32.1 27.8L29.3 25C29.1 24.8 28.8 24.6 28.4 24.6 28.1 24.6 27.7 24.8 27.5 25.1 27.5 25.1 27.6 25.2 27.7 25.3 27.9 25.5 28 25.6 28 25.6 28.1 25.7 28.1 25.7 28.2 25.9 28.3 26 28.4 26.1 28.4 26.2 28.4 26.3 28.4 26.4 28.4 26.6 28.4 26.9 28.3 27.2 28.1 27.5 27.8 27.7 27.5 27.9 27.1 27.9 27 27.9 26.9 27.8 26.8 27.8 26.7 27.8 26.5 27.7 26.4 27.6 26.3 27.6 26.2 27.5 26.2 27.4 26.1 27.4 26 27.3 25.9 27.1 25.8 27 25.7 26.9 25.6 26.9 25.3 27.2 25.2 27.5 25.2 27.9 25.2 28.2 25.3 28.5 25.6 28.8L28.3 31.6C28.6 31.8 28.9 31.9 29.2 31.9 29.6 31.9 29.9 31.8 30.2 31.6L32.1 29.6C32.4 29.4 32.5 29.1 32.5 28.7ZM23.1 19.3C23.1 18.9 23 18.6 22.7 18.4L20 15.6C19.7 15.3 19.4 15.2 19 15.2 18.7 15.2 18.4 15.3 18.1 15.6L16.2 17.5C15.9 17.8 15.8 18.1 15.8 18.4 15.8 18.8 15.9 19.1 16.2 19.3L18.9 22.1C19.2 22.4 19.5 22.5 19.9 22.5 20.2 22.5 20.6 22.3 20.8 22.1 20.8 22 20.7 22 20.6 21.8 20.4 21.7 20.3 21.6 20.3 21.5 20.2 21.5 20.2 21.4 20.1 21.3 20 21.2 19.9 21.1 19.9 20.9 19.9 20.8 19.9 20.7 19.9 20.6 19.9 20.2 20 19.9 20.2 19.7 20.5 19.4 20.8 19.3 21.1 19.3 21.3 19.3 21.4 19.3 21.5 19.3 21.6 19.4 21.7 19.4 21.9 19.5 22 19.6 22.1 19.7 22.1 19.7 22.2 19.8 22.3 19.9 22.4 20 22.5 20.1 22.6 20.2 22.6 20.3 22.9 20 23.1 19.6 23.1 19.3ZM33.9 26C34.7 26.7 35.1 27.6 35.1 28.7 35.1 29.8 34.7 30.7 33.9 31.4L32 33.4C31.2 34.1 30.3 34.5 29.2 34.5 28.2 34.5 27.3 34.1 26.5 33.4L23.8 30.6C23 29.8 22.6 28.9 22.6 27.9 22.6 26.8 23 25.8 23.8 25.1L22.6 23.9C21.9 24.7 20.9 25.1 19.9 25.1 18.8 25.1 17.9 24.7 17.1 23.9L14.3 21.2C13.6 20.4 13.2 19.5 13.2 18.4 13.2 17.4 13.6 16.5 14.4 15.7L16.3 13.8C17.1 13 18 12.6 19 12.6 20.1 12.6 21 13 21.8 13.8L24.5 16.6C25.3 17.3 25.6 18.2 25.6 19.3 25.6 20.4 25.3 21.3 24.5 22.1L25.6 23.3C26.4 22.5 27.3 22.1 28.4 22.1 29.5 22.1 30.4 22.4 31.2 23.2L33.9 26Z" fill="#FFFFFF" fill-rule="nonzero"></path></g></svg> </span> <span class="copied"><svg height="48" version="1.1" viewBox="0 0 48 48" width="48" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#005A8C"><path d="M48 24C48 37.3 37.3 48 24 48 10.7 48 0 37.3 0 24 0 10.7 10.7 0 24 0 37.3 0 48 10.7 48 24"></path></g><g fill="#FFFFFF" fill-rule="nonzero" transform="translate(15.000000, 12.000000)"><path d="M15.8 3L12 3C12 1.3 10.7 0 9 0 7.3 0 6 1.3 6 3L2.3 3C1 3 0 4 0 5.3L0 21.8C0 23 1 24 2.3 24L15.8 24C17 24 18 23 18 21.8L18 5.3C18 4 17 3 15.8 3ZM9 1.9C9.6 1.9 10.1 2.4 10.1 3 10.1 3.6 9.6 4.1 9 4.1 8.4 4.1 7.9 3.6 7.9 3 7.9 2.4 8.4 1.9 9 1.9ZM14.7 12.7L8 19.4C7.8 19.6 7.4 19.6 7.2 19.4L3.3 15.5C3.1 15.3 3.1 14.9 3.3 14.7L4.6 13.4C4.9 13.1 5.2 13.1 5.4 13.4L7.6 15.5 12.6 10.6C12.8 10.4 13.1 10.4 13.4 10.6L14.7 11.9C14.9 12.2 14.9 12.5 14.7 12.7Z"></path></g></g></svg> </span> </span> <span class="share-button__modal-item-text copy-link__text">Copy Link</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--email"> <a aria-label="Share via email" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "email", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="mailto:?Subject=I%20saw%20this%20on%20The%20Kingston%20Whig%20Standard&amp;Body=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning"> <img alt="Email" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-circle-email.svg" width="32"/> <span class="share-button__modal-item-text">Email</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--facebook"> <a aria-label="Share on Facebook" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "facebook", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.facebook.com/sharer.php?u=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;display=popup" rel="noopener" target="_blank"> <img alt="Facebook" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-fb.svg" width="32"/> <span class="share-button__modal-item-text">Facebook</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--twitter"> <a aria-label="Share on Twitter" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "twitter", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://twitter.com/share?url=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;text=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning" rel="noopener" target="_blank"> <img alt="Twitter" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-tw.svg" width="32"/> <span class="share-button__modal-item-text">Twitter</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--reddit"> <a aria-label="Share on Reddit" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "reddit", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="http://www.reddit.com/submit?url=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;smid=re-share&amp;title=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning" rel="noopener" target="_blank"> <img alt="Reddit" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-rdit.svg" width="32"/> <span class="share-button__modal-item-text">Reddit</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--pinterest"> <a aria-label="Share on Pinterest" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "pinterest", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://pinterest.com/pin/create/button/?url=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;description=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning&amp;media=https%3A//smartcdn.prod.postmedia.digital/nexus/wp-content/uploads/2021/03/sp.0319-sb-arts-front.jpg" rel="noopener" target="_blank"> <img alt="Pinterest" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-pin.svg" width="32"/> <span class="share-button__modal-item-text">Pinterest</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--linkedin"> <a aria-label="Share on LinkedIn" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "linkedin", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;title=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning" rel="noopener" target="_blank"> <img alt="LinkedIn" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-li.svg" width="32"/> <span class="share-button__modal-item-text">LinkedIn</span> </a> </li> <li class="share-button__modal-item share-button__modal-item--tumblr"> <a aria-label="Share on Tumblr" class="flex-align-center share-button__modal-item-link" data-evt="click" data-evt-typ="Share Article" data-evt-val='{"social_share_channel": "tumblr", "social_share_loc": "social widget - story page", "control_fields": {"mparticle": {"keys": {"social_share_channel": "Share Channel", "social_share_loc": "Share Location On Page"}, "mp_event_type": "Social", "extra_keys": ["Article ID"]}}}' href="https://tumblr.com/widgets/share/tool?canonicalUrl=https://thewhig.com/news/local-news/kfla-public-health-extends-heat-warning&amp;name=KFL%26amp%3BA%20Public%20Health%20extends%20heat%20warning&amp;description" rel="noopener" target="_blank"> <img alt="Tumblr" class="share-button__modal-item-img" height="32" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-tblr.svg" width="32"/> <span class="share-button__modal-item-text">Tumblr</span> </a> </li> </ul> </div> </li> </ul> </section> <div class="article-content__ad-group"> </div> <div class="widget article-content__widget-group article-content__widget-group--slot1 article-content__widget-group--no-featured-media"> <section aria-labelledby="LatestNationalStories9663614969429701299021319807034185" class="list-widget list" data-async="" data-category-colour="default"> <div class="widget-title widget-title--list-widget flex-align-center"> <h2 class="widget-title__heading" id="LatestNationalStories9663614969429701299021319807034185"> Latest National Stories </h2> </div> <ol class="list-widget__content list-unstyled list--loading" data-content-id="2add45a2-8521-4c9d-ba22-6af97ab2c220" data-list-id="750b25a8-e919-4c89-97b7-38feb92870d9" data-list-max="5" data-list-min="3" data-list-name="latest-national-stories" data-list-native_ad_enabled="True" data-list-native_ad_position="2" data-list-pos="" data-list-render="widget" data-list-type="wcm-dynamic-list" data-remove-duplication="" data-template-name="feed-card-list" id="2add45a2-8521-4c9d-ba22-6af97ab2c220"> </ol> <div class="visually-hidden js-2add45a2-8521-4c9d-ba22-6af97ab2c220-native"> <article class="ad__native" data-list-position="2" data-native=""> <section class="ad"> <h2 class="visually-hidden">Advertisement</h2> <div class="ad__container"> <div class="ad__label"> <div class="ad__label__left"></div> <div class="ad__label__center"> Story continues below </div> <div class="ad__label__right"></div> </div> <div class="ad__inner ad__inner--native" id="ad__inner-native-1"> <div class="ad__inner__container" data-ad="[[5,5]]" data-ad-loc="1" data-ad-mobile="[[5,5]]" data-ad-ref="off" id="ad-native-1" style=""> <div class="ad__placeholder"> <div class="placeholder-inner"> This advertisement has not loaded yet, but your article continues below. </div> </div> </div> </div> </div> </section> </article> </div> </section> </div> <div class="widget article-content__widget-group article-content__widget-group--slot2 article-content__widget-group--no-featured-media"> <section aria-labelledby="NewsNear#city#4092114422038716398541295974970249" class="list-widget list-widget--regional list" data-async="" data-category-colour="default"> <div class="widget-title widget-title--list-widget flex-align-center"> <h2 class="widget-title__heading" id="NewsNear#city#4092114422038716398541295974970249"> News Near Kingston </h2> </div> <ol class="list-widget__content list-unstyled list--loading" data-content-id="2add45a2-8521-4c9d-ba22-6af97ab2c220" data-hide-on-overlap=".ad__container" data-list-id="0000-0000" data-list-max="4" data-list-min="2" data-list-name="news" data-list-pos="" data-list-render="widget" data-list-type="category" data-remove-duplication="" data-template-name="regional-card-list"> </ol> </section> </div> <div class="article-content__widget-group"> <section aria-labelledby="flyerWidgetLabel" class="widget js-widget-flyercity"> <h2 class="section-title section-title--story js-widget-flyercity" id="flyerWidgetLabel"> This Week in Flyers </h2> <div class="widget-flyercity js-widget-flyercity"> <div data-mod-id="flyertown_module_14827" data-url-param="14827" data-widget="flyercity"></div> </div> </section> </div> <footer aria-label="Article Comments" class="article-footer"> <section class="comments__section" id="comments"> <h3 class="widget-title comments-anchor" id="comments-area">Comments</h3> <p class="comments__section-disclaimer"> Postmedia is committed to maintaining a lively but civil forum for discussion and encourage all readers to share their views on our articles. Comments may take up to an hour for moderation before appearing on the site. We ask you to keep your comments relevant and respectful. We have enabled email notifications—you will now receive an email if you receive a reply to your comment, there is an update to a comment thread you follow or if a user you follow comments. Visit our <a href="https://pages.postmedia.com/community-guidelines/">Community Guidelines</a> for more information and details on how to adjust your <a href="https://pages.postmedia.com/community-guidelines/#FAQ8">email</a> settings. </p> <div class="comments__section-viafoura-container comments-viafoura-global" data-comments-ad-ref="off" data-comments-ad-size="[[300,250]]" data-comments-ad-size-mobile="[[300,50],[300,250],[320,50]]" data-comments-ad-target='{"prtn":["viafoura"]}' data-comments-limit="5" data-initial-height="600" data-reply-limit="0" data-sso-commenting="viafoura" data-sso-marker="" data-viafoura=""> </div> </section>  </footer> </article> </main> <footer class="footer" id="footer"> <div class="row"> <div class="col-xs-12"> <div class="footer__group"> <nav aria-labelledby="list-primary-cat" class="footer__links-list footer__links-list--primary"> <h3 class="visually-hidden" id="list-primary-cat">Categories</h3> <ul class="list-unstyled"> <li> <a class="header-list-item-link" href="/category/news/"> <span>News</span> </a> </li> <li> <a class="header-list-item-link" href="/category/sports/"> <span>Sports</span> </a> </li> <li> <a class="header-list-item-link" href="/category/entertainment/"> <span>Entertainment</span> </a> </li> <li> <a class="header-list-item-link" href="/category/life/"> <span>Life</span> </a> </li> <li> <a class="header-list-item-link" href="/category/business/"> <span>Money</span> </a> </li> <li> <a class="header-list-item-link" href="/category/opinion/"> <span>Opinion</span> </a> </li> <li> <a class="header-list-item-link" href="http://postpandemic.nationalpost.com/" rel="noopener" target="_blank"> <span>COVID Changemakers</span> <span aria-hidden="true" class="external-link"></span> </a> </li> <li> <a href="https://kwsoffers.ca/"> Subscribe </a> </li> </ul> </nav> <hr class="footer__break hidden-large-up"/> <section class="social-follow footer__social-media"> <h3 class="social-follow__title">Follow the The Kingston Whig Standard</h3> <ul class="social-follow__links-list"> <li class="social-follow__link-item"> <a href="https://www.facebook.com/KingstonWhigStandard" rel="noopener" target="_blank"> <img alt="Visit our Facebook page in a new tab" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-fb.svg"/> </a> </li> <li class="social-follow__link-item"> <a href="https://twitter.com/whigstandard" rel="noopener" target="_blank"> <img alt="Visit our Twitter page in a new tab" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/share-icons/icon-soc-tw.svg"/> </a> </li> </ul> </section> </div> <hr class="footer__break"/> <nav aria-labelledby="secondary-short-list-links" class="footer__links-list footer__links-list--secondary"> <h3 class="visually-hidden" id="secondary-short-list-links">Secondary Links</h3> <ul class="list-unstyled"> <li> <a aria-label="Link will open in a new tab" href="https://www.postmediasolutions.com/contact-us/" rel="noopener" target="_blank"> Advertise With Us </a> </li> <li> <a href="https://adregistry.postmedia.com/"> Digital Ad Registry </a> </li> <li> <a href="/sitemap/"> Site Map </a> </li> <li> <a href="/contact/"> Contact </a> </li> <li> <a aria-label="Link will open in a new tab" href="https://pages.postmedia.com/privacy-statement/" rel="noopener" target="_blank"> Privacy - Updated </a> </li> <li> <a href="https://pages.postmedia.com/termsofservice/"> Terms of Use </a> </li> <li> <a href="/copyright/"> Copyright </a> </li> </ul> </nav> <div class="footer__copyright"> <a class="footer__brand-logo" href="https://www.postmedia.com/brands"> <img alt="Visit the Postmedia Brands page" src="https://dcs-static.prod.postmedia.digital/7.4.1/websites/images/logo-postmedia.svg"/> </a> <p>365 Bloor Street East, Toronto, Ontario, M4W 3L4</p> <p> © 2021 The Kingston Whig Standard, a division of Postmedia Network Inc. All rights reserved. Unauthorized distribution, transmission or republication strictly prohibited. </p> </div> <a class="hidden" href="/news/local-news/kfla-public-health-extends-heat-warning/wcm/2add45a2-8521-4c9d-ba22-6af97ab2c220/amp/" title="KFL&amp;amp;A Public Health extends heat warning"></a> </div> </div> </footer> <div class="article-counter" id="article-counter"></div> <section aria-describedby="consentDialogDesc" aria-labelledby="consentDialogTitle" class="consent__banner" hidden=""> <div class="consent__info-column"> <h2 class="consent__title" id="consentDialogTitle">Notice for the Postmedia Network</h2> <p class="consent__info" id="consentDialogDesc"> This website uses cookies to personalize your content (including ads), and allows us to analyze our traffic. Read more about <a href="https://pages.postmedia.com/cookie-policy/" rel="noopener" target="_blank">cookies here</a>. By continuing to use our site, you agree to our <a href="https://pages.postmedia.com/termsofservice/" rel="noopener" target="_blank">Terms of Service</a> and <a href="https://pages.postmedia.com/privacy-statement" rel="noopener" target="_blank">Privacy Policy</a>. </p> </div> <div class="consent__button-column"> <button class="button button--primary button--span consent__button" data-evt="click" data-evt-typ="GDPR Consent Banner View" data-evt-val='{"control_fields":{
               "mparticle":{"mp_custom_flags": ["Google.NonInteraction", "Google.Page"],"mp_event_type": "UserContent"}}}' type="button"> OK </button> </div> </section> <script async="" nomodule="" src="https://dcs-static.prod.postmedia.digital/7.4.1/CACHE/js/output.4394c623511b.js"></script> <script async="" src="https://dcs-static.prod.postmedia.digital/7.4.1/CACHE/js/shared.079d798a2bc1.js" type="module"></script> <script async="" src="https://dcs-static.prod.postmedia.digital/7.4.1/CACHE/js/main.a83e16bc918e.js" type="module"></script> </body></html>